<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Bambara à la Rock School Barbey! - MUZZART</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.muzzart.fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022.jpg" /><link rel="icon" type="image/png" href="https://www.muzzart.fr/wp-content/uploads/2018/08/favicon-1.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bambara à la Rock School Barbey! - MUZZART" />
	<meta property="og:description" content="Bambara à la Rock School Barbey  le 13 mars 2022 photos: Jack Torrance Merci à Bambara, la Rock School Barbey et Jack Torrance!" />
	<meta property="og:url" content="https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/" />
	<meta property="og:site_name" content="MUZZART" />
	<meta property="article:publisher" content="http://muzzart.bordeaux" />
	<meta property="article:published_time" content="2022-03-14T19:47:34+00:00" />
	<meta property="og:image" content="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1361" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@muzzart" />
	<meta name="twitter:site" content="@muzzart" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="joseffeen" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muzzart.fr/#website","url":"https://www.muzzart.fr/","name":"MUZZART","description":"Bordeaux Musique depuis 2004","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.muzzart.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/#primaryimage","inLanguage":"fr-FR","url":"https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-\u00a9JT2022.jpg","contentUrl":"https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-\u00a9JT2022.jpg","width":2000,"height":1361},{"@type":"WebPage","@id":"https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/#webpage","url":"https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/","name":"Bambara \u00e0 la Rock School Barbey! - MUZZART","isPartOf":{"@id":"https://www.muzzart.fr/#website"},"primaryImageOfPage":{"@id":"https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/#primaryimage"},"datePublished":"2022-03-14T19:47:34+00:00","dateModified":"2022-03-14T19:47:34+00:00","author":{"@id":"https://www.muzzart.fr/#/schema/person/a30bfb171237381a170f99b9620b1d02"},"breadcrumb":{"@id":"https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/"]}]},{"@type":"BreadcrumbList","@id":"https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.muzzart.fr/"},{"@type":"ListItem","position":2,"name":"Bambara \u00e0 la Rock School Barbey!"}]},{"@type":"Person","@id":"https://www.muzzart.fr/#/schema/person/a30bfb171237381a170f99b9620b1d02","name":"joseffeen","image":{"@type":"ImageObject","@id":"https://www.muzzart.fr/#personlogo","inLanguage":"fr-FR","url":"https://www.muzzart.fr/wp-content/uploads/2018/09/391360_3795475483447_376333286_n-150x150.jpg","contentUrl":"https://www.muzzart.fr/wp-content/uploads/2018/09/391360_3795475483447_376333286_n-150x150.jpg","caption":"joseffeen"},"description":"r\u00e9dactrice en chef, charg\u00e9e de communication, responsable news","url":"https://www.muzzart.fr/author/joseffeen/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MUZZART &raquo; Flux" href="https://www.muzzart.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="MUZZART &raquo; Flux des commentaires" href="https://www.muzzart.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MUZZART &raquo; Bambara à la Rock School Barbey! Flux des commentaires" href="https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muzzart.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6fe1b3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.muzzart.fr/wp-includes/css/dist/block-library/style.min.css?ver=6fe1b3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.muzzart.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6fe1b3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Abel%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.muzzart.fr/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.muzzart.fr/wp-content/uploads/master-slider/custom.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.muzzart.fr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.muzzart.fr/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};

a2a_config.icon_color="transparent";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.muzzart.fr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6fe1b3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6fe1b3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.muzzart.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.muzzart.fr/wp-json/wp/v2/posts/38369" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muzzart.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muzzart.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.muzzart.fr/?p=38369' />
<link rel="alternate" type="application/json+oembed" href="https://www.muzzart.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muzzart.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.muzzart.fr/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.muzzart.fr/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.10 - Responsive Touch Image Slider | avt.li/msf" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.muzzart.fr\/wp-admin\/","wpRestNonce":"52d9d9281f","wpRestUrl":"https:\/\/www.muzzart.fr\/wp-json\/","permalinkStructure":"\/%year%%monthnum%%day%_%post_id%_%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/www.muzzart.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.muzzart.fr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2302633-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2302633-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.muzzart.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.muzzart.fr/category/articles/",
                                "name": "ARTICLES"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.muzzart.fr/category/articles/photo-reports/",
                                "name": "Photo Reports"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/",
                                "name": "Bambara à la Rock School Barbey!"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.muzzart.fr/wp-content/uploads/2018/08/cropped-logo_muzzart_v5_carre-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.muzzart.fr/wp-content/uploads/2018/08/cropped-logo_muzzart_v5_carre-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.muzzart.fr/wp-content/uploads/2018/08/cropped-logo_muzzart_v5_carre-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.muzzart.fr/wp-content/uploads/2018/08/cropped-logo_muzzart_v5_carre-270x270.png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.muzzart.fr/rsslatest.xml" />	
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '333229140586629',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.1'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2302633-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2302633-1');
</script>

</head>

<body class="post-template-default single single-post postid-38369 single-format-standard _masterslider _ms_version_3.7.10 bambara-a-la-rock-school-barbey-2 global-block-template-13 single_template td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MUZZART.Bordeaux/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/muzzart.bordeaux" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/muzzart" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-172"><a href="https://www.muzzart.fr/news-2/">NEWS</a></li>
<li id="menu-item-23410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23410"><a href="https://www.muzzart.fr/category/news/concours/">Concours</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.muzzart.fr/category/articles/chroniques/">Chroniques</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.muzzart.fr/category/articles/interviews/">Interviews</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://www.muzzart.fr/category/articles/live-reports/">Live Reports</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239"><a href="https://www.muzzart.fr/category/articles/photo-reports/">Photo Reports</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.muzzart.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MUZZART.Bordeaux/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/muzzart.bordeaux" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/muzzart" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bordeaux</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mardi, mars 15, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connecter / rejoindre</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-43"><a href="https://www.muzzart.fr/contacts/">Contacts</a></li>
<li id="menu-item-17259" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17259"><a href="https://www.muzzart.fr/a-propos-de-muzzart/">A propos de Muzzart</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.muzzart.fr/">
            <img class="td-retina-data" data-retina="https://www.muzzart.fr/wp-content/uploads/2018/08/logo_muzzart_v5-300x111.png" src="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" alt="MUZZART : Bordeaux musique et concerts" title="MUZZART : Bordeaux musique et concerts"/>
            <span class="td-visual-hidden">MUZZART</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.muzzart.fr/">
			<img class="td-retina-data" data-retina="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" src="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" alt="MUZZART : Bordeaux musique et concerts" title="MUZZART : Bordeaux musique et concerts"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.muzzart.fr/">
			<img class="td-retina-data" data-retina="https://www.muzzart.fr/wp-content/uploads/2018/08/logo_muzzart_v5-300x111.png" src="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" alt="MUZZART : Bordeaux musique et concerts" title="MUZZART : Bordeaux musique et concerts"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-172"><a href="https://www.muzzart.fr/news-2/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23410"><a href="https://www.muzzart.fr/category/news/concours/">Concours</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236"><a href="https://www.muzzart.fr/category/articles/chroniques/">Chroniques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://www.muzzart.fr/category/articles/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-238"><a href="https://www.muzzart.fr/category/articles/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-239"><a href="https://www.muzzart.fr/category/articles/photo-reports/">Photo Reports</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.muzzart.fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Voir tous les articles dans ARTICLES" class="entry-crumb" href="https://www.muzzart.fr/category/articles/">ARTICLES</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Photo Reports" class="entry-crumb" href="https://www.muzzart.fr/category/articles/photo-reports/">Photo Reports</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bambara à la Rock School Barbey!</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-38369" class="post-38369 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-reports tag-bambara tag-jack-torrance tag-rock-school-barbey" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.muzzart.fr/category/articles/">ARTICLES</a></li><li class="entry-category"><a  href="https://www.muzzart.fr/category/articles/photo-reports/">Photo Reports</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bambara à la Rock School Barbey!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.muzzart.fr/author/joseffeen/">joseffeen</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T20:47:34+00:00" >14/03/2022</time></span>                    <div class="td-post-comments"><a href="https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-38369">75</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bambara+%C3%A0+la+Rock+School+Barbey%21&url=https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F&via=muzzart"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/&amp;media=https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022.jpg&description=Bambara+%C3%A0+la+Rock+School+Barbey%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bambara+%C3%A0+la+Rock+School+Barbey%21%20-%20https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/" data-text="Bambara à la Rock School Barbey!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="474" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-696x474.jpg" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-696x474.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-1392x947.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="MUZZART BAMBARA 13 ©JT2022"/></div>
        <p style="text-align: center;"><strong><a href="https://www.facebook.com/BAMBARA.band">Bambara</a> à la <a href="http://www.rockschool-barbey.com/">Rock School Barbey</a> </strong></p>
<p style="text-align: center;"><strong>le 13 mars 2022</strong></p>
<p style="text-align: center;"><strong>photos: <a href="https://fr-fr.facebook.com/pages/category/Photographer/Jack-Torrance-Photographie-Concert-866926103506084/">Jack Torrance</a></strong></p>
<p><img loading="lazy" class="size-full wp-image-38370 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022.jpg" alt="" width="2000" height="1361" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022.jpg 2000w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022-300x204.jpg 300w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022-1024x697.jpg 1024w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022-768x523.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022-1536x1045.jpg 1536w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022-696x474.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022-1392x947.jpg 1392w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022-1068x727.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022-617x420.jpg 617w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022-1234x840.jpg 1234w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-38-©JT2022-1920x1307.jpg 1920w" sizes="(max-width: 2000px) 100vw, 2000px" /></p>
<p><img loading="lazy" class="size-full wp-image-38371 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-1-©JT2022.jpg" alt="" width="1363" height="2000" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-1-©JT2022.jpg 1363w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-1-©JT2022-204x300.jpg 204w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-1-©JT2022-698x1024.jpg 698w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-1-©JT2022-768x1127.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-1-©JT2022-1047x1536.jpg 1047w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-1-©JT2022-696x1021.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-1-©JT2022-1068x1567.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-1-©JT2022-286x420.jpg 286w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-1-©JT2022-572x840.jpg 572w" sizes="(max-width: 1363px) 100vw, 1363px" /> <img loading="lazy" class="size-full wp-image-38372 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022.jpg" alt="" width="2000" height="1361" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022.jpg 2000w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022-300x204.jpg 300w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022-1024x697.jpg 1024w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022-768x523.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022-1536x1045.jpg 1536w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022-696x474.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022-1392x947.jpg 1392w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022-1068x727.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022-617x420.jpg 617w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022-1234x840.jpg 1234w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-2-©JT2022-1920x1307.jpg 1920w" sizes="(max-width: 2000px) 100vw, 2000px" /> <img loading="lazy" class="size-full wp-image-38373 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-3-©JT2022.jpg" alt="" width="1363" height="2000" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-3-©JT2022.jpg 1363w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-3-©JT2022-204x300.jpg 204w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-3-©JT2022-698x1024.jpg 698w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-3-©JT2022-768x1127.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-3-©JT2022-1047x1536.jpg 1047w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-3-©JT2022-696x1021.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-3-©JT2022-1068x1567.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-3-©JT2022-286x420.jpg 286w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-3-©JT2022-572x840.jpg 572w" sizes="(max-width: 1363px) 100vw, 1363px" /> <img loading="lazy" class="size-full wp-image-38374 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-4-©JT2022.jpg" alt="" width="1363" height="2000" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-4-©JT2022.jpg 1363w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-4-©JT2022-204x300.jpg 204w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-4-©JT2022-698x1024.jpg 698w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-4-©JT2022-768x1127.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-4-©JT2022-1047x1536.jpg 1047w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-4-©JT2022-696x1021.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-4-©JT2022-1068x1567.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-4-©JT2022-286x420.jpg 286w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-4-©JT2022-572x840.jpg 572w" sizes="(max-width: 1363px) 100vw, 1363px" /> <img loading="lazy" class="size-full wp-image-38375 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022.jpg" alt="" width="2000" height="1361" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022.jpg 2000w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022-300x204.jpg 300w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022-1024x697.jpg 1024w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022-768x523.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022-1536x1045.jpg 1536w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022-696x474.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022-1392x947.jpg 1392w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022-1068x727.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022-617x420.jpg 617w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022-1234x840.jpg 1234w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-5-©JT2022-1920x1307.jpg 1920w" sizes="(max-width: 2000px) 100vw, 2000px" /> <img loading="lazy" class="size-full wp-image-38376 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-9-©JT2022.jpg" alt="" width="1363" height="2000" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-9-©JT2022.jpg 1363w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-9-©JT2022-204x300.jpg 204w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-9-©JT2022-698x1024.jpg 698w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-9-©JT2022-768x1127.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-9-©JT2022-1047x1536.jpg 1047w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-9-©JT2022-696x1021.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-9-©JT2022-1068x1567.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-9-©JT2022-286x420.jpg 286w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-9-©JT2022-572x840.jpg 572w" sizes="(max-width: 1363px) 100vw, 1363px" /> <img loading="lazy" class="size-full wp-image-38377 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022.jpg" alt="" width="2000" height="1361" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022.jpg 2000w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-300x204.jpg 300w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-1024x697.jpg 1024w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-768x523.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-1536x1045.jpg 1536w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-696x474.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-1392x947.jpg 1392w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-1068x727.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-617x420.jpg 617w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-1234x840.jpg 1234w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022-1920x1307.jpg 1920w" sizes="(max-width: 2000px) 100vw, 2000px" /> <img loading="lazy" class="size-full wp-image-38378 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022.jpg" alt="" width="2000" height="1361" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022.jpg 2000w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022-300x204.jpg 300w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022-1024x697.jpg 1024w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022-768x523.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022-1536x1045.jpg 1536w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022-696x474.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022-1392x947.jpg 1392w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022-1068x727.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022-617x420.jpg 617w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022-1234x840.jpg 1234w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-14-©JT2022-1920x1307.jpg 1920w" sizes="(max-width: 2000px) 100vw, 2000px" /> <img loading="lazy" class="size-full wp-image-38379 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-16-©JT2022.jpg" alt="" width="1363" height="2000" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-16-©JT2022.jpg 1363w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-16-©JT2022-204x300.jpg 204w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-16-©JT2022-698x1024.jpg 698w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-16-©JT2022-768x1127.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-16-©JT2022-1047x1536.jpg 1047w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-16-©JT2022-696x1021.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-16-©JT2022-1068x1567.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-16-©JT2022-286x420.jpg 286w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-16-©JT2022-572x840.jpg 572w" sizes="(max-width: 1363px) 100vw, 1363px" /> <img loading="lazy" class="size-full wp-image-38380 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022.jpg" alt="" width="2000" height="1361" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022.jpg 2000w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022-300x204.jpg 300w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022-1024x697.jpg 1024w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022-768x523.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022-1536x1045.jpg 1536w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022-696x474.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022-1392x947.jpg 1392w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022-1068x727.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022-617x420.jpg 617w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022-1234x840.jpg 1234w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-18-©JT2022-1920x1307.jpg 1920w" sizes="(max-width: 2000px) 100vw, 2000px" /> <img loading="lazy" class="size-full wp-image-38381 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022.jpg" alt="" width="2000" height="1494" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022.jpg 2000w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-300x224.jpg 300w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-1024x765.jpg 1024w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-768x574.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-1536x1147.jpg 1536w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-80x60.jpg 80w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-160x120.jpg 160w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-265x198.jpg 265w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-530x396.jpg 530w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-696x520.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-1392x1040.jpg 1392w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-1068x798.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-562x420.jpg 562w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-1124x840.jpg 1124w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-21-©JT2022-1920x1434.jpg 1920w" sizes="(max-width: 2000px) 100vw, 2000px" /> <img loading="lazy" class="size-full wp-image-38382 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022.jpg" alt="" width="2000" height="1361" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022.jpg 2000w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022-300x204.jpg 300w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022-1024x697.jpg 1024w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022-768x523.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022-1536x1045.jpg 1536w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022-696x474.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022-1392x947.jpg 1392w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022-1068x727.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022-617x420.jpg 617w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022-1234x840.jpg 1234w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-22-©JT2022-1920x1307.jpg 1920w" sizes="(max-width: 2000px) 100vw, 2000px" /> <img loading="lazy" class="size-full wp-image-38383 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-23-©JT2022.jpg" alt="" width="1363" height="2000" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-23-©JT2022.jpg 1363w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-23-©JT2022-204x300.jpg 204w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-23-©JT2022-698x1024.jpg 698w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-23-©JT2022-768x1127.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-23-©JT2022-1047x1536.jpg 1047w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-23-©JT2022-696x1021.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-23-©JT2022-1068x1567.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-23-©JT2022-286x420.jpg 286w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-23-©JT2022-572x840.jpg 572w" sizes="(max-width: 1363px) 100vw, 1363px" /> <img loading="lazy" class="size-full wp-image-38384 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-25-©JT2022.jpg" alt="" width="1363" height="2000" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-25-©JT2022.jpg 1363w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-25-©JT2022-204x300.jpg 204w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-25-©JT2022-698x1024.jpg 698w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-25-©JT2022-768x1127.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-25-©JT2022-1047x1536.jpg 1047w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-25-©JT2022-696x1021.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-25-©JT2022-1068x1567.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-25-©JT2022-286x420.jpg 286w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-25-©JT2022-572x840.jpg 572w" sizes="(max-width: 1363px) 100vw, 1363px" /> <img loading="lazy" class="size-full wp-image-38385 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-28-©JT2022.jpg" alt="" width="1682" height="2000" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-28-©JT2022.jpg 1682w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-28-©JT2022-252x300.jpg 252w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-28-©JT2022-861x1024.jpg 861w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-28-©JT2022-768x913.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-28-©JT2022-1292x1536.jpg 1292w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-28-©JT2022-696x828.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-28-©JT2022-1392x1655.jpg 1392w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-28-©JT2022-1068x1270.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-28-©JT2022-353x420.jpg 353w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-28-©JT2022-706x840.jpg 706w" sizes="(max-width: 1682px) 100vw, 1682px" /> <img loading="lazy" class="size-full wp-image-38386 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-29-©JT2022.jpg" alt="" width="1363" height="2000" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-29-©JT2022.jpg 1363w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-29-©JT2022-204x300.jpg 204w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-29-©JT2022-698x1024.jpg 698w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-29-©JT2022-768x1127.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-29-©JT2022-1047x1536.jpg 1047w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-29-©JT2022-696x1021.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-29-©JT2022-1068x1567.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-29-©JT2022-286x420.jpg 286w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-29-©JT2022-572x840.jpg 572w" sizes="(max-width: 1363px) 100vw, 1363px" /> <img loading="lazy" class="size-full wp-image-38387 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-31-©JT2022.jpg" alt="" width="1363" height="2000" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-31-©JT2022.jpg 1363w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-31-©JT2022-204x300.jpg 204w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-31-©JT2022-698x1024.jpg 698w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-31-©JT2022-768x1127.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-31-©JT2022-1047x1536.jpg 1047w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-31-©JT2022-696x1021.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-31-©JT2022-1068x1567.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-31-©JT2022-286x420.jpg 286w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-31-©JT2022-572x840.jpg 572w" sizes="(max-width: 1363px) 100vw, 1363px" /> <img loading="lazy" class="size-full wp-image-38388 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022.jpg" alt="" width="2000" height="1361" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022.jpg 2000w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022-300x204.jpg 300w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022-1024x697.jpg 1024w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022-768x523.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022-1536x1045.jpg 1536w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022-696x474.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022-1392x947.jpg 1392w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022-1068x727.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022-617x420.jpg 617w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022-1234x840.jpg 1234w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-32-©JT2022-1920x1307.jpg 1920w" sizes="(max-width: 2000px) 100vw, 2000px" /> <img loading="lazy" class="size-full wp-image-38389 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022.jpg" alt="" width="2000" height="1361" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022.jpg 2000w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022-300x204.jpg 300w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022-1024x697.jpg 1024w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022-768x523.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022-1536x1045.jpg 1536w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022-696x474.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022-1392x947.jpg 1392w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022-1068x727.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022-617x420.jpg 617w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022-1234x840.jpg 1234w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-33-©JT2022-1920x1307.jpg 1920w" sizes="(max-width: 2000px) 100vw, 2000px" /> <img loading="lazy" class="size-full wp-image-38390 aligncenter" src="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-34-©JT2022.jpg" alt="" width="1363" height="2000" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-34-©JT2022.jpg 1363w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-34-©JT2022-204x300.jpg 204w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-34-©JT2022-698x1024.jpg 698w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-34-©JT2022-768x1127.jpg 768w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-34-©JT2022-1047x1536.jpg 1047w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-34-©JT2022-696x1021.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-34-©JT2022-1068x1567.jpg 1068w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-34-©JT2022-286x420.jpg 286w, https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-34-©JT2022-572x840.jpg 572w" sizes="(max-width: 1363px) 100vw, 1363px" /></p>
<p style="text-align: center;">Merci à Bambara, la Rock School Barbey et Jack Torrance!</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/" data-a2a-title="Bambara à la Rock School Barbey!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F&amp;linkname=Bambara%20%C3%A0%20la%20Rock%20School%20Barbey%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F&amp;linkname=Bambara%20%C3%A0%20la%20Rock%20School%20Barbey%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.muzzart.fr/tag/bambara/">Bambara</a></li><li><a href="https://www.muzzart.fr/tag/jack-torrance/">jack torrance</a></li><li><a href="https://www.muzzart.fr/tag/rock-school-barbey/">rock school barbey</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bambara+%C3%A0+la+Rock+School+Barbey%21&url=https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F&via=muzzart"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/&amp;media=https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022.jpg&description=Bambara+%C3%A0+la+Rock+School+Barbey%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bambara+%C3%A0+la+Rock+School+Barbey%21%20-%20https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/" data-text="Bambara à la Rock School Barbey!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.muzzart.fr/20220314_38361_coeur-joie-allumettes-au-bout-des-iles-hidden-bay-records-melotron-recordings-18-fevrier-2022/">Coeur Joie « Allumettes au bout des îles » (Hidden Bay Records/Melotron Recordings, 18 février 2022).</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.muzzart.fr/author/joseffeen/"><img data-del="avatar" src='https://www.muzzart.fr/wp-content/uploads/2018/09/391360_3795475483447_376333286_n-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.muzzart.fr/author/joseffeen/">joseffeen</a></span></div><div class="td-author-description">rédactrice en chef, chargée de communication, responsable news</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="joseffeen"></span><meta itemprop="datePublished" content="2022-03-14T20:47:34+00:00"><meta itemprop="dateModified" content="2022-03-14T20:47:34+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.muzzart.fr/20220314_38369_bambara-a-la-rock-school-barbey-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png"></span><meta itemprop="name" content="MUZZART"></span><meta itemprop="headline " content="Bambara à la Rock School Barbey!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.muzzart.fr/wp-content/uploads/2022/03/MUZZART-BAMBARA-13-©JT2022.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1361"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_622feb673a292_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_3_622feb673a292" ><script>var block_td_uid_3_622feb673a292 = new tdBlock();
block_td_uid_3_622feb673a292.id = "td_uid_3_622feb673a292";
block_td_uid_3_622feb673a292.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_622feb673a292_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_622feb673a292_rand","tdc_css_class_style":"td_uid_3_622feb673a292_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":38369,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_622feb673a292.td_column_number = "3";
block_td_uid_3_622feb673a292.block_type = "td_block_related_posts";
block_td_uid_3_622feb673a292.post_count = "3";
block_td_uid_3_622feb673a292.found_posts = "89";
block_td_uid_3_622feb673a292.header_color = "";
block_td_uid_3_622feb673a292.ajax_pagination_infinite_stop = "";
block_td_uid_3_622feb673a292.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_3_622feb673a292);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_622feb673ba71" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_622feb673a292" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_622feb673ba79" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_622feb673a292" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_622feb673a292 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.muzzart.fr/20220304_38062_bambara-a-la-rock-school-barbey/" rel="bookmark" title="Bambara à la Rock School Barbey"><img width="218" height="150" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/03/bambara-rock-school-mars-2022-218x150.jpg" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/bambara-rock-school-mars-2022-218x150.jpg 218w, https://www.muzzart.fr/wp-content/uploads/2022/03/bambara-rock-school-mars-2022-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bambara à la Rock School Barbey"/></a></div>                <a href="https://www.muzzart.fr/category/news/actualite/" class="td-post-category">Actualité</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.muzzart.fr/20220304_38062_bambara-a-la-rock-school-barbey/" rel="bookmark" title="Bambara à la Rock School Barbey">Bambara à la Rock School Barbey</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.muzzart.fr/20220224_37925_les-15-ans-de-born-bad-records-a-la-rock-school-barbey/" rel="bookmark" title="Les 15 ans de Born Bad Records à la Rock School Barbey"><img width="218" height="150" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/02/unnamed-11-218x150.png" srcset="https://www.muzzart.fr/wp-content/uploads/2022/02/unnamed-11-218x150.png 218w, https://www.muzzart.fr/wp-content/uploads/2022/02/unnamed-11-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Les 15 ans de Born Bad Records à la Rock School Barbey"/></a></div>                <a href="https://www.muzzart.fr/category/news/actualite/" class="td-post-category">Actualité</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.muzzart.fr/20220224_37925_les-15-ans-de-born-bad-records-a-la-rock-school-barbey/" rel="bookmark" title="Les 15 ans de Born Bad Records à la Rock School Barbey">Les 15 ans de Born Bad Records à la Rock School Barbey</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.muzzart.fr/20211128_36691_feu-chatterton-au-krakatoa-marc-desse/" rel="bookmark" title="Feu! Chatterton au Krakatoa! (+ Marc Desse)"><img width="218" height="150" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2021/11/Feu-chatterton-4-218x150.jpg" srcset="https://www.muzzart.fr/wp-content/uploads/2021/11/Feu-chatterton-4-218x150.jpg 218w, https://www.muzzart.fr/wp-content/uploads/2021/11/Feu-chatterton-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Feu! Chatterton au Krakatoa! (+ Marc Desse)"/></a></div>                <a href="https://www.muzzart.fr/category/articles/photo-reports/" class="td-post-category">Photo Reports</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.muzzart.fr/20211128_36691_feu-chatterton-au-krakatoa-marc-desse/" rel="bookmark" title="Feu! Chatterton au Krakatoa! (+ Marc Desse)">Feu! Chatterton au Krakatoa! (+ Marc Desse)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_622feb673a292" data-td_block_id="td_uid_3_622feb673a292"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_622feb673a292" data-td_block_id="td_uid_3_622feb673a292"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_622feb673e5e9_rand td_with_ajax_pagination td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_622feb673e5e9" ><script>var block_td_uid_6_622feb673e5e9 = new tdBlock();
block_td_uid_6_622feb673e5e9.id = "td_uid_6_622feb673e5e9";
block_td_uid_6_622feb673e5e9.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"A VOIR EGALEMENT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_622feb673e5e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_622feb673e5e9_rand","tdc_css_class_style":"td_uid_6_622feb673e5e9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_622feb673e5e9.td_column_number = "1";
block_td_uid_6_622feb673e5e9.block_type = "td_block_7";
block_td_uid_6_622feb673e5e9.post_count = "4";
block_td_uid_6_622feb673e5e9.found_posts = "12";
block_td_uid_6_622feb673e5e9.header_color = "";
block_td_uid_6_622feb673e5e9.ajax_pagination_infinite_stop = "";
block_td_uid_6_622feb673e5e9.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_622feb673e5e9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>A VOIR EGALEMENT</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_6_622feb673e5e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.muzzart.fr/20220310_38188_rio-alkyonides-teenage-menopause-records-25-mars-2022/" rel="bookmark" title="Rio « Alkyonides » (Teenage Menopause Records, 25 mars 2022)."><img width="100" height="70" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/03/rio-100x70.jpg" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/rio-100x70.jpg 100w, https://www.muzzart.fr/wp-content/uploads/2022/03/rio-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rio « Alkyonides » (Teenage Menopause Records, 25 mars 2022)."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.muzzart.fr/20220310_38188_rio-alkyonides-teenage-menopause-records-25-mars-2022/" rel="bookmark" title="Rio « Alkyonides » (Teenage Menopause Records, 25 mars 2022).">Rio « Alkyonides » (Teenage Menopause Records, 25 mars 2022).</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.muzzart.fr/category/articles/chroniques/" class="td-post-category">Chroniques</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-10T10:54:57+00:00" >10/03/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.muzzart.fr/20220314_38361_coeur-joie-allumettes-au-bout-des-iles-hidden-bay-records-melotron-recordings-18-fevrier-2022/" rel="bookmark" title="Coeur Joie « Allumettes au bout des îles » (Hidden Bay Records/Melotron Recordings, 18 février 2022)."><img width="100" height="70" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/03/joie-100x70.jpg" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/joie-100x70.jpg 100w, https://www.muzzart.fr/wp-content/uploads/2022/03/joie-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Coeur Joie « Allumettes au bout des îles » (Hidden Bay Records/Melotron Recordings, 18 février 2022)."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.muzzart.fr/20220314_38361_coeur-joie-allumettes-au-bout-des-iles-hidden-bay-records-melotron-recordings-18-fevrier-2022/" rel="bookmark" title="Coeur Joie « Allumettes au bout des îles » (Hidden Bay Records/Melotron Recordings, 18 février 2022).">Coeur Joie « Allumettes au bout des îles » (Hidden Bay Records/Melotron Recordings,...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.muzzart.fr/category/articles/chroniques/" class="td-post-category">Chroniques</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T10:02:46+00:00" >14/03/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.muzzart.fr/20220308_38161_stranger-dreams-after-the-raven-has-died-for-the-dove-unknown-pleasures-records-7-mars-2022/" rel="bookmark" title="Stranger Dreams « After The Raven Has Died For The Dove » (Unknown Pleasures Records, 7 mars 2022)."><img width="100" height="70" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/03/sd-100x70.jpg" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/sd-100x70.jpg 100w, https://www.muzzart.fr/wp-content/uploads/2022/03/sd-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Stranger Dreams « After The Raven Has Died For The Dove » (Unknown Pleasures Records, 7 mars 2022)."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.muzzart.fr/20220308_38161_stranger-dreams-after-the-raven-has-died-for-the-dove-unknown-pleasures-records-7-mars-2022/" rel="bookmark" title="Stranger Dreams « After The Raven Has Died For The Dove » (Unknown Pleasures Records, 7 mars 2022).">Stranger Dreams « After The Raven Has Died For The Dove » (Unknown...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.muzzart.fr/category/articles/chroniques/" class="td-post-category">Chroniques</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-08T09:57:52+00:00" >08/03/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.muzzart.fr/20220313_38212_rock-electrique-et-poussees-garage-ye-ye-de-choix-avec-parlor-snakes-et-alvilda-a-la-manufacture-saint-quentin-02-11-mars-2022/" rel="bookmark" title="Rock électrique et poussées garage yé-yé de choix, avec Parlor Snakes et Alvilda, à la Manufacture (Saint Quentin-02, 11 mars 2022)."><img width="100" height="70" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/03/Parlor-Snakes-62-100x70.jpg" srcset="https://www.muzzart.fr/wp-content/uploads/2022/03/Parlor-Snakes-62-100x70.jpg 100w, https://www.muzzart.fr/wp-content/uploads/2022/03/Parlor-Snakes-62-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rock électrique et poussées garage yé-yé de choix, avec Parlor Snakes et Alvilda, à la Manufacture (Saint Quentin-02, 11 mars 2022)."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.muzzart.fr/20220313_38212_rock-electrique-et-poussees-garage-ye-ye-de-choix-avec-parlor-snakes-et-alvilda-a-la-manufacture-saint-quentin-02-11-mars-2022/" rel="bookmark" title="Rock électrique et poussées garage yé-yé de choix, avec Parlor Snakes et Alvilda, à la Manufacture (Saint Quentin-02, 11 mars 2022).">Rock électrique et poussées garage yé-yé de choix, avec Parlor Snakes...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.muzzart.fr/category/articles/live-reports/" class="td-post-category">Live Reports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-13T13:55:07+00:00" >13/03/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_622feb673e5e9" data-td_block_id="td_uid_6_622feb673e5e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_622feb673e5e9" data-td_block_id="td_uid_6_622feb673e5e9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.muzzart.fr/"><img class="td-retina-data" src="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" data-retina="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" alt="MUZZART : Bordeaux Musique et Concerts" title="MUZZART : Bordeaux Musique et Concerts" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE MUZZART</span></div>MUZZART est le webzine bordelais qui diffuse l'actualité musicale des artistes de Bordeaux et d'ailleurs (concerts à Bordeaux,actualité musicale,  interviews, chroniques, live reports, photo reports... ). <br />
Depuis 2004, le pari de Muzzart est de concilier magazine musical et  permettre aux artistes, groupes et organisateurs de concerts de se faire connaitre, de s'informer et d'informer sur toute la musique sur Bordeaux. <br />
>> <a href="/contacts/">En savoir plus sur Muzzart</a><div class="footer-email-wrap">Contactez-nous: <a href="mailto:muzzart.bordeaux@gmail.com">muzzart.bordeaux@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MUZZART.Bordeaux/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/muzzart.bordeaux" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/muzzart" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F&amp;linkname=Bambara%20%C3%A0%20la%20Rock%20School%20Barbey%21%20-%20MUZZART" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.muzzart.fr%2F20220314_38369_bambara-a-la-rock-school-barbey-2%2F&amp;linkname=Bambara%20%C3%A0%20la%20Rock%20School%20Barbey%21%20-%20MUZZART" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 622feb6767b93
    -->

    <script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.muzzart.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.muzzart.fr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b516e9a859","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.5' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/comment-reply.min.js?ver=6fe1b3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/wp-embed.min.js?ver=6fe1b3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.muzzart.fr/wp-content/uploads/2021/02/Alec.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bordeaux","api_location":"Bordeaux","api_language":"fr","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[13.1,55.5],"today_humidity":78,"today_wind_speed":[5.7,3.5],"today_min":[12.2,54],"today_max":[13.2,55.7],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1647345600,"day_temp":[20,68],"day_name":"mar","owm_day_index":1},{"timestamp":1647432000,"day_temp":[18,65],"day_name":"mer","owm_day_index":2},{"timestamp":1647518400,"day_temp":[13,56],"day_name":"jeu","owm_day_index":3},{"timestamp":1647604800,"day_temp":[14,58],"day_name":"ven","owm_day_index":4},{"timestamp":1647691200,"day_temp":[17,63],"day_name":"sam","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.muzzart.fr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.muzzart.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_622feb6767d71"></textarea>
						<div id="td_live_css_uid_1_622feb6767d71" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_622feb6767d71');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_622feb6767d71");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>