<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Mitzpah &quot;Lonesome Harvest: Re-enactment N°1 (Paris 1981)&quot; (Pop Supérette, 13 mai 2022). - MUZZART</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.muzzart.fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.muzzart.fr/wp-content/uploads/2022/05/MITZPATH_Cover.jpg" /><link rel="icon" type="image/png" href="https://www.muzzart.fr/wp-content/uploads/2018/08/favicon-1.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mitzpah &quot;Lonesome Harvest: Re-enactment N°1 (Paris 1981)&quot; (Pop Supérette, 13 mai 2022). - MUZZART" />
	<meta property="og:description" content="Projet avorté des années 80, initié par Hervé Zénouda (Stinky Toys, Mathématiques Modernes) et Gregory Davidow (Spions), performer et écrivain, expulsé de Budapest par les autorités communistes, Mitzpah revoit le jour par la ténacité du premier nommé qui, avec l&rsquo;appui du label Pop Supérette, se met en tête, en 2020, de ré-enregistrer l’ensemble des chansons [&hellip;]" />
	<meta property="og:url" content="https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/" />
	<meta property="og:site_name" content="MUZZART" />
	<meta property="article:publisher" content="http://muzzart.bordeaux" />
	<meta property="article:published_time" content="2022-05-18T17:00:56+00:00" />
	<meta property="og:image" content="https://www.muzzart.fr/wp-content/uploads/2022/05/MITZPATH_Cover.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="863" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@muzzart" />
	<meta name="twitter:site" content="@muzzart" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Will Dum" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muzzart.fr/#website","url":"https://www.muzzart.fr/","name":"MUZZART","description":"Bordeaux Musique depuis 2004","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.muzzart.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/#primaryimage","inLanguage":"fr-FR","url":"https://www.muzzart.fr/wp-content/uploads/2022/05/MITZPATH_Cover.jpg","contentUrl":"https://www.muzzart.fr/wp-content/uploads/2022/05/MITZPATH_Cover.jpg","width":850,"height":863},{"@type":"WebPage","@id":"https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/#webpage","url":"https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/","name":"Mitzpah \"Lonesome Harvest: Re-enactment N\u00b01 (Paris 1981)\" (Pop Sup\u00e9rette, 13 mai 2022). - MUZZART","isPartOf":{"@id":"https://www.muzzart.fr/#website"},"primaryImageOfPage":{"@id":"https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/#primaryimage"},"datePublished":"2022-05-18T17:00:56+00:00","dateModified":"2022-05-18T17:00:56+00:00","author":{"@id":"https://www.muzzart.fr/#/schema/person/56f1a3e3ad4d593eb3a52207cca955ac"},"breadcrumb":{"@id":"https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.muzzart.fr/"},{"@type":"ListItem","position":2,"name":"Mitzpah \u00ab\u00a0Lonesome Harvest: Re-enactment N\u00b01 (Paris 1981)\u00a0\u00bb (Pop Sup\u00e9rette, 13 mai 2022)."}]},{"@type":"Person","@id":"https://www.muzzart.fr/#/schema/person/56f1a3e3ad4d593eb3a52207cca955ac","name":"Will Dum","image":{"@type":"ImageObject","@id":"https://www.muzzart.fr/#personlogo","inLanguage":"fr-FR","url":"https://www.muzzart.fr/wp-content/uploads/2019/10/received_2363635900619167-150x150.jpeg","contentUrl":"https://www.muzzart.fr/wp-content/uploads/2019/10/received_2363635900619167-150x150.jpeg","caption":"Will Dum"},"url":"https://www.muzzart.fr/author/will-dum/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MUZZART &raquo; Flux" href="https://www.muzzart.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="MUZZART &raquo; Flux des commentaires" href="https://www.muzzart.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MUZZART &raquo; Mitzpah « Lonesome Harvest: Re-enactment N°1 (Paris 1981) » (Pop Supérette, 13 mai 2022). Flux des commentaires" href="https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muzzart.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6fe1b3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.muzzart.fr/wp-includes/css/dist/block-library/style.min.css?ver=6fe1b3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.muzzart.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6fe1b3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Abel%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.muzzart.fr/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.muzzart.fr/wp-content/uploads/master-slider/custom.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.muzzart.fr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.muzzart.fr/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};

a2a_config.icon_color="transparent";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.muzzart.fr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6fe1b3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6fe1b3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.muzzart.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.muzzart.fr/wp-json/wp/v2/posts/39827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muzzart.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muzzart.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.muzzart.fr/?p=39827' />
<link rel="alternate" type="application/json+oembed" href="https://www.muzzart.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muzzart.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.muzzart.fr/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.muzzart.fr/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.10 - Responsive Touch Image Slider | avt.li/msf" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.muzzart.fr\/wp-admin\/","wpRestNonce":"14cd60ee7b","wpRestUrl":"https:\/\/www.muzzart.fr\/wp-json\/","permalinkStructure":"\/%year%%monthnum%%day%_%post_id%_%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/www.muzzart.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.muzzart.fr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2302633-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2302633-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.muzzart.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.muzzart.fr/category/articles/",
                                "name": "ARTICLES"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.muzzart.fr/category/articles/chroniques/",
                                "name": "Chroniques"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/",
                                "name": "Mitzpah « Lonesome Harvest: Re-enactment N°1 (Paris 1981) » (Pop Supérette, 13 mai 2022)."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.muzzart.fr/wp-content/uploads/2018/08/cropped-logo_muzzart_v5_carre-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.muzzart.fr/wp-content/uploads/2018/08/cropped-logo_muzzart_v5_carre-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.muzzart.fr/wp-content/uploads/2018/08/cropped-logo_muzzart_v5_carre-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.muzzart.fr/wp-content/uploads/2018/08/cropped-logo_muzzart_v5_carre-270x270.png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.muzzart.fr/rsslatest.xml" />	
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '333229140586629',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.1'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2302633-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2302633-1');
</script>

</head>

<body class="post-template-default single single-post postid-39827 single-format-standard _masterslider _ms_version_3.7.10 mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022 global-block-template-13 single_template_1 td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MUZZART.Bordeaux/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/muzzart.bordeaux" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/muzzart" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-172"><a href="https://www.muzzart.fr/news-2/">NEWS</a></li>
<li id="menu-item-23410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23410"><a href="https://www.muzzart.fr/category/news/concours/">Concours</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-236"><a href="https://www.muzzart.fr/category/articles/chroniques/">Chroniques</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.muzzart.fr/category/articles/interviews/">Interviews</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://www.muzzart.fr/category/articles/live-reports/">Live Reports</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.muzzart.fr/category/articles/photo-reports/">Photo Reports</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.muzzart.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MUZZART.Bordeaux/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/muzzart.bordeaux" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/muzzart" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bordeaux</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mercredi, mai 18, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connecter / rejoindre</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-43"><a href="https://www.muzzart.fr/contacts/">Contacts</a></li>
<li id="menu-item-17259" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17259"><a href="https://www.muzzart.fr/a-propos-de-muzzart/">A propos de Muzzart</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.muzzart.fr/">
            <img class="td-retina-data" data-retina="https://www.muzzart.fr/wp-content/uploads/2018/08/logo_muzzart_v5-300x111.png" src="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" alt="MUZZART : Bordeaux musique et concerts" title="MUZZART : Bordeaux musique et concerts"/>
            <span class="td-visual-hidden">MUZZART</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.muzzart.fr/">
			<img class="td-retina-data" data-retina="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" src="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" alt="MUZZART : Bordeaux musique et concerts" title="MUZZART : Bordeaux musique et concerts"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.muzzart.fr/">
			<img class="td-retina-data" data-retina="https://www.muzzart.fr/wp-content/uploads/2018/08/logo_muzzart_v5-300x111.png" src="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" alt="MUZZART : Bordeaux musique et concerts" title="MUZZART : Bordeaux musique et concerts"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-172"><a href="https://www.muzzart.fr/news-2/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23410"><a href="https://www.muzzart.fr/category/news/concours/">Concours</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-236"><a href="https://www.muzzart.fr/category/articles/chroniques/">Chroniques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://www.muzzart.fr/category/articles/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-238"><a href="https://www.muzzart.fr/category/articles/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://www.muzzart.fr/category/articles/photo-reports/">Photo Reports</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.muzzart.fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Voir tous les articles dans ARTICLES" class="entry-crumb" href="https://www.muzzart.fr/category/articles/">ARTICLES</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Chroniques" class="entry-crumb" href="https://www.muzzart.fr/category/articles/chroniques/">Chroniques</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mitzpah « Lonesome Harvest: Re-enactment N°1 (Paris 1981) » (Pop Supérette, 13 mai 2022).</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-39827" class="post-39827 post type-post status-publish format-standard has-post-thumbnail hentry category-chroniques tag-lonesome-harvest-re-enactment-n1-paris-1981 tag-mitzpah tag-pop-superette" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.muzzart.fr/category/articles/">ARTICLES</a></li><li class="entry-category"><a  href="https://www.muzzart.fr/category/articles/chroniques/">Chroniques</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mitzpah « Lonesome Harvest: Re-enactment N°1 (Paris 1981) » (Pop Supérette, 13 mai 2022).</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.muzzart.fr/author/will-dum/">Will Dum</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T19:00:56+00:00" >18/05/2022</time></span>                    <div class="td-post-comments"><a href="https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-39827">38</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mitzpah+%C2%AB%C2%A0Lonesome+Harvest%3A+Re-enactment+N%C2%B01+%28Paris+1981%29%C2%A0%C2%BB+%28Pop+Sup%C3%A9rette%2C+13+mai+2022%29.&url=https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F&via=muzzart"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/&amp;media=https://www.muzzart.fr/wp-content/uploads/2022/05/MITZPATH_Cover.jpg&description=Mitzpah+%C2%AB%C2%A0Lonesome+Harvest%3A+Re-enactment+N%C2%B01+%28Paris+1981%29%C2%A0%C2%BB+%28Pop+Sup%C3%A9rette%2C+13+mai+2022%29." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mitzpah+%C2%AB%C2%A0Lonesome+Harvest%3A+Re-enactment+N%C2%B01+%28Paris+1981%29%C2%A0%C2%BB+%28Pop+Sup%C3%A9rette%2C+13+mai+2022%29.%20-%20https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/" data-text="Mitzpah « Lonesome Harvest: Re-enactment N°1 (Paris 1981) » (Pop Supérette, 13 mai 2022)." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><img width="696" height="707" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/05/MITZPATH_Cover-696x707.jpg" srcset="https://www.muzzart.fr/wp-content/uploads/2022/05/MITZPATH_Cover-696x707.jpg 696w, https://www.muzzart.fr/wp-content/uploads/2022/05/MITZPATH_Cover.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="MITZPATH_Cover"/></div>            </div>

            <p>Projet avorté des années 80, initié par <a href="http://www.zenouda.com/mitzpah-lonesome-harvest-2/"><strong>Hervé Zénouda</strong></a> (<strong>Stinky Toys</strong>, <strong>Mathématiques Modernes</strong>) et <strong>Gregory Davidow</strong> (<strong>Spions</strong>), performer et écrivain, expulsé de Budapest par les autorités communistes, <a href="http://www.mitzpah.fr/"><strong>Mitzpah</strong></a> revoit le jour par la ténacité du premier nommé qui, avec l&rsquo;appui du label <a href="https://www.facebook.com/popsuperette"><strong>Pop Supérette</strong></a>, se met en tête, en 2020, de ré-enregistrer l’ensemble des chansons de l&rsquo;époque avec la plupart des musiciens originaux. L&rsquo;idée n&rsquo;est pas que bonne, elle réexhume une série de titres de valeur et remet au goût un disque charnière, au mitan de genres et d&rsquo;époques (fin de la première vague punk, début d’une nouvelle ère des années 1980.Post-punk d&rsquo;un côté, esquisses french touch de l&rsquo;autre) ayant compté, que ses dix titres élégants/sulfureux font reluire de bout en bout. C&rsquo;est l&rsquo;album perdu du post-punk français, dixit <strong>Pop Supérette</strong>; c&rsquo;est celui que de toute façon, il importait de retrouver. <em>In Andy Warhol&rsquo;s factory (eight days a week)</em>, un brin new-wave, à l&rsquo;orée du dur et du patiné, orné par le superbe sax de <strong>Christophe Rosenberg</strong>, fait mouche de suite. Davidow, au chant, fait merveille. Le rendu est stylé, <strong>Penal servitude</strong> tout autant l&rsquo;instant suivant. Rock mais aussi racé, marqué par le savoir-faire de ses géniteurs. <em>Notre Dame</em> pose le jeu, majestueux. <em>Pardon</em> suit, bien plus griffu. Et tout aussi éclatant, dans le même temps. </p>
<p><iframe loading="lazy" title="Mitzpah - In Andy Warhol&#039;s Factory (Eight Days A Week)" width="696" height="392" src="https://www.youtube.com/embed/j6H0RRTZ34M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>Yann Le Kerr</strong>, le troisième larron, se distingue et complète la paire originelle avec aplomb. <em>The howling one</em>, exempt d&#8217;empressement, se déroule en se faisant aussi sonique que retenu, prêt à imploser sans toutefois le faire. <strong>Mitzpah</strong> charme, fait dans le vénéneux bien classieux. <em>Eden was a garden</em> marie les chants, <strong>Rim Ha</strong> le féminise. Le morceau est minimal, joliment orné, s&rsquo;appuie sur la répétition de ses textures pour charmer son monde. On prend, volontiers. <em>The seventh trumpet</em>, d&rsquo;une étoffe toute aussi douce, renvoie ensuite une beauté similaire. Il est à nu ou presque, avant de « gronder » un peu plus sans délaisser ses beaux atours. S&rsquo;il est globalement posé, ou faussement tranquille, parfois vraiment aussi, <strong>Lonesome Harvest: Re-enactment N°1 (Paris 1981)</strong> dégage une prestance qui l&#8217;emmène vers l&rsquo;excellence. <em>The lost sheperd</em> ne le malmène pas mais de par son ambiance déliée, sur fond de vocaux à nouveau unis, en renforce l&rsquo;attrait. Je guette cependant, je l&rsquo;avoue, la sortie de route. J&rsquo;en suis friand, en survenant elle porterait l&rsquo;ouvrage plus haut encore, à mon sens. <em>The lenght of life</em>, au début de nature à annoncer la crue, réitère une trame psyché triturée, avant que le chant émerge. </p>
<p><img loading="lazy" src="https://www.muzzart.fr/wp-content/uploads/2022/05/illu-mitzpah-300x163.png" alt="" width="300" height="163" class="alignnone size-medium wp-image-39829" srcset="https://www.muzzart.fr/wp-content/uploads/2022/05/illu-mitzpah-300x163.png 300w, https://www.muzzart.fr/wp-content/uploads/2022/05/illu-mitzpah-768x418.png 768w, https://www.muzzart.fr/wp-content/uploads/2022/05/illu-mitzpah-696x379.png 696w, https://www.muzzart.fr/wp-content/uploads/2022/05/illu-mitzpah-772x420.png 772w, https://www.muzzart.fr/wp-content/uploads/2022/05/illu-mitzpah.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Celui-ci, encore une fois, insuffle du cachet. Le saxo revient, épars mais marquant.  A l&rsquo;écoute l&rsquo;album, insidieusement, s&rsquo;imposera à nous. De par ses climats, de par ses qualités et son identité, son côté historique en sus. <em>Sysyphus</em>, qui le termine en alliant les orientations vocales, à l&rsquo;exception ou presque de toute autre parure si ce n&rsquo;est quelques encarts à tendance tribale, semble t-il, le met en exergue pour une ultime salve estimable. On louera pour tout ça <strong>Zénouda</strong>, <strong>Gregory Davidow</strong> et <strong>Yann Le Ker</strong> pour ce travail commun des plus accomplis, de même que leurs nombreux guests aux apparitions notoires. Sans oublier <a href="https://www.popsuperette.net/"><strong>Pop Supérette</strong></a> qui lui aussi, par son esprit et son catalogue, mérite des visites et même, après investigation, l&rsquo;acquisition de la plupart de ses sorties.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/" data-a2a-title="Mitzpah « Lonesome Harvest: Re-enactment N°1 (Paris 1981) » (Pop Supérette, 13 mai 2022)."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F&amp;linkname=Mitzpah%20%C2%AB%C2%A0Lonesome%20Harvest%3A%20Re-enactment%20N%C2%B01%20%28Paris%201981%29%C2%A0%C2%BB%20%28Pop%20Sup%C3%A9rette%2C%2013%20mai%202022%29." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F&amp;linkname=Mitzpah%20%C2%AB%C2%A0Lonesome%20Harvest%3A%20Re-enactment%20N%C2%B01%20%28Paris%201981%29%C2%A0%C2%BB%20%28Pop%20Sup%C3%A9rette%2C%2013%20mai%202022%29." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.muzzart.fr/tag/lonesome-harvest-re-enactment-n1-paris-1981/">Lonesome Harvest: Re-enactment N°1 (Paris 1981)</a></li><li><a href="https://www.muzzart.fr/tag/mitzpah/">Mitzpah</a></li><li><a href="https://www.muzzart.fr/tag/pop-superette/">Pop Supérette</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mitzpah+%C2%AB%C2%A0Lonesome+Harvest%3A+Re-enactment+N%C2%B01+%28Paris+1981%29%C2%A0%C2%BB+%28Pop+Sup%C3%A9rette%2C+13+mai+2022%29.&url=https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F&via=muzzart"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/&amp;media=https://www.muzzart.fr/wp-content/uploads/2022/05/MITZPATH_Cover.jpg&description=Mitzpah+%C2%AB%C2%A0Lonesome+Harvest%3A+Re-enactment+N%C2%B01+%28Paris+1981%29%C2%A0%C2%BB+%28Pop+Sup%C3%A9rette%2C+13+mai+2022%29." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mitzpah+%C2%AB%C2%A0Lonesome+Harvest%3A+Re-enactment+N%C2%B01+%28Paris+1981%29%C2%A0%C2%BB+%28Pop+Sup%C3%A9rette%2C+13+mai+2022%29.%20-%20https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/" data-text="Mitzpah « Lonesome Harvest: Re-enactment N°1 (Paris 1981) » (Pop Supérette, 13 mai 2022)." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.muzzart.fr/20220517_39809_rock-sauvage-et-post-punk-groovy-a-la-lune-des-pirates-avec-we-hate-you-please-die-et-gustaf-amiens-80-16-mai-2022/">Rock sauvage et post-punk groovy, à la Lune des Pirates, avec We Hate You Please Die et Gustaf (Amiens-80, 16 mai 2022).</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.muzzart.fr/author/will-dum/"><img data-del="avatar" src='https://www.muzzart.fr/wp-content/uploads/2019/10/received_2363635900619167-150x150.jpeg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.muzzart.fr/author/will-dum/">Will Dum</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/will-dum/albums/with/72157711516491861" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Will Dum"></span><meta itemprop="datePublished" content="2022-05-18T19:00:56+00:00"><meta itemprop="dateModified" content="2022-05-18T19:00:56+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.muzzart.fr/20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png"></span><meta itemprop="name" content="MUZZART"></span><meta itemprop="headline " content="Mitzpah &quot;Lonesome Harvest: Re-enactment N°1 (Paris 1981)&quot; (Pop Supérette, 13 mai 2022)."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.muzzart.fr/wp-content/uploads/2022/05/MITZPATH_Cover.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="863"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_5_62852ce93e766_rand td_with_ajax_pagination td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_62852ce93e766" ><script>var block_td_uid_5_62852ce93e766 = new tdBlock();
block_td_uid_5_62852ce93e766.id = "td_uid_5_62852ce93e766";
block_td_uid_5_62852ce93e766.atts = '{"limit":"4","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"A VOIR EGALEMENT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_62852ce93e766_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_62852ce93e766_rand","tdc_css_class_style":"td_uid_5_62852ce93e766_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_62852ce93e766.td_column_number = "1";
block_td_uid_5_62852ce93e766.block_type = "td_block_7";
block_td_uid_5_62852ce93e766.post_count = "4";
block_td_uid_5_62852ce93e766.found_posts = "16";
block_td_uid_5_62852ce93e766.header_color = "";
block_td_uid_5_62852ce93e766.ajax_pagination_infinite_stop = "";
block_td_uid_5_62852ce93e766.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_62852ce93e766);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>A VOIR EGALEMENT</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_5_62852ce93e766 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.muzzart.fr/20220513_39652_interview-de-nor-belgraad-projet-post-punk-lillois/" rel="bookmark" title="Interview de Nor Belgraad, projet post-punk lillois."><img width="100" height="70" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/05/nb-100x70.jpg" srcset="https://www.muzzart.fr/wp-content/uploads/2022/05/nb-100x70.jpg 100w, https://www.muzzart.fr/wp-content/uploads/2022/05/nb-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Interview de Nor Belgraad, projet post-punk lillois."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.muzzart.fr/20220513_39652_interview-de-nor-belgraad-projet-post-punk-lillois/" rel="bookmark" title="Interview de Nor Belgraad, projet post-punk lillois.">Interview de Nor Belgraad, projet post-punk lillois.</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.muzzart.fr/category/articles/interviews/" class="td-post-category">Interviews</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T19:19:38+00:00" >13/05/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.muzzart.fr/20220513_39660_the-doctors-modern-icy-cold-records-13-mai-2022/" rel="bookmark" title="The Doctors « Modern » (Icy Cold Records, 13 mai 2022)."><img width="100" height="70" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/05/doctors-album-100x70.jpeg" srcset="https://www.muzzart.fr/wp-content/uploads/2022/05/doctors-album-100x70.jpeg 100w, https://www.muzzart.fr/wp-content/uploads/2022/05/doctors-album-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="The Doctors « Modern » (Icy Cold Records, 13 mai 2022)."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.muzzart.fr/20220513_39660_the-doctors-modern-icy-cold-records-13-mai-2022/" rel="bookmark" title="The Doctors « Modern » (Icy Cold Records, 13 mai 2022).">The Doctors « Modern » (Icy Cold Records, 13 mai 2022).</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.muzzart.fr/category/articles/chroniques/" class="td-post-category">Chroniques</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T22:03:33+00:00" >13/05/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.muzzart.fr/20220516_39729_jon-smith-pere-de-famille-quadragenaire/" rel="bookmark" title="Jon Smith, Père De Famille Quadragénaire"><img width="100" height="70" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/05/jon-smith-album-2022-100x70.jpg" srcset="https://www.muzzart.fr/wp-content/uploads/2022/05/jon-smith-album-2022-100x70.jpg 100w, https://www.muzzart.fr/wp-content/uploads/2022/05/jon-smith-album-2022-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Jon Smith, Père De Famille Quadragénaire"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.muzzart.fr/20220516_39729_jon-smith-pere-de-famille-quadragenaire/" rel="bookmark" title="Jon Smith, Père De Famille Quadragénaire">Jon Smith, Père De Famille Quadragénaire</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.muzzart.fr/category/news/album/" class="td-post-category">Sortie Album</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-16T13:14:54+00:00" >16/05/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.muzzart.fr/20220515_39722_carte-blanche-a-alexis-evans-a-la-guinguette-chez-alriq/" rel="bookmark" title="Carte blanche à Alexis Evans à la Guinguette Chez Alriq"><img width="100" height="70" class="entry-thumb" src="https://www.muzzart.fr/wp-content/uploads/2022/05/alexis-evans-alriq-mai-2022-100x70.jpg" srcset="https://www.muzzart.fr/wp-content/uploads/2022/05/alexis-evans-alriq-mai-2022-100x70.jpg 100w, https://www.muzzart.fr/wp-content/uploads/2022/05/alexis-evans-alriq-mai-2022-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Carte blanche à Alexis Evans à la Guinguette Chez Alriq"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.muzzart.fr/20220515_39722_carte-blanche-a-alexis-evans-a-la-guinguette-chez-alriq/" rel="bookmark" title="Carte blanche à Alexis Evans à la Guinguette Chez Alriq">Carte blanche à Alexis Evans à la Guinguette Chez Alriq</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.muzzart.fr/category/news/actualite/" class="td-post-category">Actualité</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-15T12:45:49+00:00" >15/05/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62852ce93e766" data-td_block_id="td_uid_5_62852ce93e766"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_62852ce93e766" data-td_block_id="td_uid_5_62852ce93e766"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.muzzart.fr/"><img class="td-retina-data" src="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" data-retina="https://www.muzzart.fr/wp-content/uploads/2017/09/logo_muzzart_v5-300x111.png" alt="MUZZART : Bordeaux Musique et Concerts" title="MUZZART : Bordeaux Musique et Concerts" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE MUZZART</span></div>MUZZART est le webzine bordelais qui diffuse l'actualité musicale des artistes de Bordeaux et d'ailleurs (concerts à Bordeaux,actualité musicale,  interviews, chroniques, live reports, photo reports... ). <br />
Depuis 2004, le pari de Muzzart est de concilier magazine musical et  permettre aux artistes, groupes et organisateurs de concerts de se faire connaitre, de s'informer et d'informer sur toute la musique sur Bordeaux. <br />
>> <a href="/contacts/">En savoir plus sur Muzzart</a><div class="footer-email-wrap">Contactez-nous: <a href="mailto:muzzart.bordeaux@gmail.com">muzzart.bordeaux@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MUZZART.Bordeaux/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/muzzart.bordeaux" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/muzzart" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F&amp;linkname=Mitzpah%20%26quot%3BLonesome%20Harvest%3A%20Re-enactment%20N%C2%B01%20%28Paris%201981%29%26quot%3B%20%28Pop%20Sup%C3%A9rette%2C%2013%20mai%202022%29.%20-%20MUZZART" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.muzzart.fr%2F20220518_39827_mitzpah-lonesome-harvest-re-enactment-n1-paris-1981-pop-superette-13-mai-2022%2F&amp;linkname=Mitzpah%20%26quot%3BLonesome%20Harvest%3A%20Re-enactment%20N%C2%B01%20%28Paris%201981%29%26quot%3B%20%28Pop%20Sup%C3%A9rette%2C%2013%20mai%202022%29.%20-%20MUZZART" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 62852ce9672ff
    -->

    <script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.muzzart.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.muzzart.fr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0265fab6c0","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.5' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/comment-reply.min.js?ver=6fe1b3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.muzzart.fr/wp-includes/js/wp-embed.min.js?ver=6fe1b3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.muzzart.fr/wp-content/uploads/2021/02/Alec.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bordeaux","api_location":"Bordeaux","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[32.2,89.9],"today_humidity":35,"today_wind_speed":[4.1,2.6],"today_min":[32.2,89.9],"today_max":[34.1,93.3],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1652958000,"day_temp":[22,72],"day_name":"jeu","owm_day_index":1},{"timestamp":1653044400,"day_temp":[27,81],"day_name":"ven","owm_day_index":2},{"timestamp":1653130800,"day_temp":[28,83],"day_name":"sam","owm_day_index":3},{"timestamp":1653217200,"day_temp":[36,96],"day_name":"dim","owm_day_index":4},{"timestamp":1653303600,"day_temp":[20,69],"day_name":"lun","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.muzzart.fr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.muzzart.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62852ce96748e"></textarea>
						<div id="td_live_css_uid_1_62852ce96748e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62852ce96748e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62852ce96748e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>