<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Tribal traquenard #2: jesca hoop + théa - MUZZART News</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="description" content=". " />
<meta name="keywords" content="" />

<link rel="image_src" href="/news/r_news5aaf8e55c8530.jpg" />

<meta property="og:title" content="Tribal traquenard #2: jesca hoop + théa"/>
<meta property="og:site_name" content="Muzzart"/>
<meta property="og:image" content="http://www.muzzart.fr/news/r_news5aaf8e55c8530.jpg"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" href="http://feeds2.feedburner.com/NewsMuzzart" type="application/rss+xml" title="Actu concert, sortie album, clip video sur MUZZART" />
<link rel="alternate" href="http://feeds2.feedburner.com/ArticlesMuzzart" type="application/rss+xml" title="Derniers articles publi&eacute;s sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/muzzariens.xml" type="application/rss+xml" title="Derniers muzzariens inscrits sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/concert.xml" type="application/rss+xml" title="Les concerts &agrave; ne pas louper sur MUZZART !" />
<link href="/muzzart_c2.css" rel="stylesheet" type="text/css" />
<meta name="robots" content="all" />
<link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
<script src="/scripts/prototype_c.js" type="text/javascript"></script>
<script src="/js/effects_c.js" type="text/javascript"></script>
<script src="/scripts/lightbox_c.js" type="text/javascript"></script>
<script src="/combo_c.js"  type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">var callsToOnUpdate = 0;</script>
<script src="/prototype.js" type="text/javascript"></script>
<script src="/scriptaculous.js" type="text/javascript"></script>
<script src="/combo.js" type="text/javascript"></script>
<script type="text/javascript" src="/autocompletion_muzz2.js"></script>


<script type="text/javascript" src="/autocompletion_news.js"></script>


<script src="/validation.js" type="text/javascript"></script>
<script src="/muzzart_c.js"  type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
<script src="/news.js"  type="text/javascript"></script>
</head>

<body >
<script src="http://connect.facebook.net/fr_FR/all.js" type="text/javascript"></script> 

<div id="wrap">
	<div id="header">
		<div id="muzzart_titre">
			<p>
			<a href="/" title="Muzzart - Bordeaux webzine et concerts">
			<img src="/muzzart_001_3.gif" alt="MUZZART - Bordeaux webzine et concerts" />
            </a>
            </p>
      <p align="right" class="texte">Tribal Traquenard #2: Jesca Hoop + ...</p>
		</div>
  
		<div id="agenda_box"> 
          <div id="agenda_box2"> 
              <iframe frameborder="0" scrolling="no" src="/agenda_box2.html" width="445" height="80"></iframe> 
          </div>
        <div style="display:none;" id="idagenda"></div>
           <div style="height:15px;position: relative;background:url(/bas_agenda4.gif) bottom; z-index:1000;text-align: right; top: 0px;padding:4px;"><a class="normalgris" href="#" rel="nofollow" onclick="afficher_agenda('agenda');">+ de Concerts Bordeaux</a></div>
		</div>

<form action="/login" method="post">
          <div id="connexion" class="normalpetit">
            <input name="login" tabindex="1" type="text" class="tiny_input" size="18" value="login ou mail" onfocus="if (value == 'login ou mail') {value =''}" onblur="if (value == '') {value = 'login ou mail'}" />
            <input name="motdepasse" tabindex="2" class="tiny_input" type="password" size="10" value="motdepasse" 
            onfocus="if (value == 'motdepasse') {value =''}" onblur="if (value == '') {value = 'motdepasse'}" />
            <input type="submit" class="button2" value="OK" />
            <br /> <a  rel="nofollow" href="/motdepasseperdu" class="amiOn">Mot de passe perdu ?</a> - <a rel="nofollow" href="/inscription.html">S'inscrire</a>
          </div>
        </form>
    <div id="fb-root"></div>

    <script type="text/javascript">
      FB.init({appId: '111783810328', status: true,
               cookie: true, xfbml: true});
      FB.Event.subscribe('auth.login', function(response) {
        window.location.reload();
      });
    </script>
    

        <div id="menu_principal"> 
        <ul>
          <li class="first"><a href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a></li>
          <li><a href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a></li>
          <li><a href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a></li>
          <li><a href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a></li>
          <li><a rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a></li>
          <li><a href="/forumuzz/">FORUM</a></li>
          <li class="first">
			<form action=" http://search.muzzart.fr" id="cse-search-box">
				<div style="position:relative;top:-10px;top: -4px;left:28px">
				<input type="hidden" name="cx" value="006738910226612535237:vgh7dfbengk" />
				<input type="hidden" name="cof" value="FORID:9" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" style="font-size:15px" name="q" size="18" />
				<input style="width:90px;" class="button2" type="submit" name="sa" value="Rechercher" />
				</div>
			</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>

          </li>

        </ul>
       </div>

        <div class="soustitre" style="padding:4px;">
              <p style="float:left;"><a href="/" title="retour a l'accueil Muzzart"><img src="/home.png" alt="home" class="icone" /></a> &raquo; <a href="/news.html">News</a> &raquo; <a href="/news/actu/">Actualit&eacute;</a> &raquo; Tribal Traquenard #2: Jesca Hoop + ...</p>
        
     

      <!-- 

        <span class="titre" style="color:#333333;float:right;padding-right:10px;"><a title="Inscrivez-vous sur le site de MUZZART et devenez MUZZARIEN !" href="/inscription.html">Inscription</a></span>

      !-->

      <p style="float:right;" id="date_heure">Mercredi 21 Mars &agrave; 9:27</p>
      </div>
    </div>


      <div id="contenu" style="clear:both">
        <div id="contenu_muzz"><div id="gauche_muzz2">		

<div id="onglet" style="background:#EEEEEE url(/fond_degrad.jpg) repeat-x bottom left;padding:5px;border:1px solid #999999;">
<div class="cadre_muzz" style="border:0" id="news_onglet1"><div style="float:left">
     <img src="/news/r_news5aaf8e55c8530.jpg" class="img_muzz" alt="Tribal Traquenard #2: Jesca Hoop + Théa (actu)" />
     </div><div>
      <h2>Tribal Traquenard #2: Jesca Hoop + Théa</h2>
			<div style="color:#AAAAAA;">
      <span><a rel="nofollow" href="/news/actu/" class="soustitre">actu</a></span>
      <span> - Post&eacute; le 19/03/2018 &agrave; 11h08 par Joseffeen</span> </div><div class="normalpetit"><em>150 lectures</em></div>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.muzzart.fr/news/201803192669_tribaltraquenard2jescahoopthea?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=111783810328" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:20px" allowTransparency="true"></iframe>
<div align="right" class="normalpetit">
    Faites tourner l'info : 
    <g:plusone size="small" count="false"></g:plusone>
    <a title="Faites tourner l'info sur Facebook !" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muzzart.fr/news/201803192669_tribaltraquenard2jescahoopthea?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;t=Tribal+Traquenard+%232%3A+Jesca+Hoop+%2B+Th%C3%A9a"><img src="/facebook.png" class="icone" alt="soumettre &agrave; FACEBOOK" /></a>
    <a title="Faites tourner l'info sur Myspace !" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.muzzart.fr/news/201803192669_tribaltraquenard2jescahoopthea?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;t=Tribal+Traquenard+%232%3A+Jesca+Hoop+%2B+Th%C3%A9a"><img src="/myspace.png" class="icone" alt="soumettre &agrave; MYSPACE" /></a>
    <a title="Faites tourner l'info sur Twitter !" href="http://twitter.com/home?status=Lire+sur+Muzzart+%3A+http%3A%2F%2Fwww.muzzart.fr/news/201803192669_tribaltraquenard2jescahoopthea?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29"><img src="/twitter.png" class="icone" alt="soumettre &agrave; TWITTER" /></a> </div><div class="normalgris"><div><br /></div><div><br /></div><div><br /></div><div><br /></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2">La deuxième soirée <b>Tribal Traquenard</b> aura lieu ce <b>vendredi 23 mars 2018 </b>et sera folk avec à l&#39;affiche: l&#39;américaine <b>Jesca Hoop et Théa</b>! Le concert se fera en appartement chez Terremoto Editions et la réservation à l&#39;avance est obligatoire ici:Â <a href="https://goo.gl/forms/FoVg1CIICTkjLbnB2" rel="nofollow noopener" target="_blank" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=https%3A%2F%2Fgoo.gl%2Fforms%2FFoVg1CIICTkjLbnB2&h=ATNfRzD_zKzxKXI5Icv_i0yZfFbxexeluHX2kfqDU-Xjs_Q0QvMLHdcIVbCEU7iE6VIPf-G0St0QwmwlEqxroySSgdevUigteYq3XAK28r0YIfoHvHU" style="color: rgb(54, 88, 153); cursor: pointer; outline: none; font-family: Helvetica, Arial, sans-serif;"><span style="font-family: inherit;">https://goo.gl/forms/</span><wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span>FoVg1CIICTkjLbnB2</a></font></div><div style="text-align: justify;"><font size="2">19H30. 4 euros (+ 2 euros d&#39;adhésion)</font></div><div style="text-align: justify;"><font size="2"><a href="http://www.facebook.com/events/195909577848964/">événement Facebook</a></font></div><div style="text-align: justify;"><br /></div><div style="text-align: center;"><img src="http://www.muzzart.fr/news/img/news5aaf8d628f98f.jpg"></div><div style="text-align: center;"><br /></div><div style="text-align: justify;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;"><a href="http://www.jescahoop.com/">Jesca Hoop</a>:Â USA</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;">"Rock, pop, folk, progressif, un peu tout cela à la fois, sérieusement allumée, positivement habitée" - Télérama</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;">Proche collaboratrice de Tom Waits et Peter Gabriel - Jesca Hoop est une autrice-guitariste américaine qui a fait de Manchester sa maison.</span></div><div style="text-align: justify;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;"><br /></span></div><div style="text-align: center;"><iframe width="490" height="300" src="https://www.youtube.com/embed/s79pNrycneQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div style="text-align: center;"><br /></div><div style="text-align: justify;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;"><a href="http://www.facebook.com/listentothea">THEA</a>- Bordeaux</span><span class="text_exposed_show" style="display: inline; font-family: Helvetica, Arial, sans-serif; color: rgb(75, 79, 86); text-align: start;"><br />"C&#39;est avec son premier single "Summer In A Cage" que THEA se dévoile pour la première fois : une voix, une guitare, quelques choeurs, en plein dans le mille. Avec presque rien, THEA sait suspendre le temps et créer le silence autour d&#39;elle."</span></div><div style="text-align: justify;"><span class="text_exposed_show" style="display: inline; font-family: Helvetica, Arial, sans-serif; color: rgb(75, 79, 86); text-align: start;"><br /></span></div><div style="text-align: center;"><span class="text_exposed_show" style="display: inline; font-family: Helvetica, Arial, sans-serif; color: rgb(75, 79, 86); text-align: start;"><iframe width="490" height="300" src="https://www.youtube.com/embed/O_hrWAdvO00" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span></div><div style="text-align: justify;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;"><br /></span></div></div><br />
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.muzzart.fr/news/201803192669_tribaltraquenard2jescahoopthea?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=recommend&amp;height=35&amp;appId=263113737056101" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>
</div><br style="clear:both" />
</div>
</div>
   <div class="cadre_muzz"><h4><img src="/comments.png" class="icone" alt="" />News similaires &agrave; <font color="#000000">"Tribal Traquenard #2: Jesca Hoop + ..."</font> </h4><div><ul>
<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201605172303_naimamorenconcertabordeaux" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news573ae7a8412f0.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Naim Amor en concert à Bordeaux! <br /><span class="normalpetit">17/05/2016</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201511202223_pollyanna-en-concert-en-appart-bordeaux" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news564f0d13ef54c.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Pollyanna en concert en appart (Bordeaux)<br /><span class="normalpetit">20/11/2015</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/20100424749_jesca-hoop-hunting-my-dress" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news4bd2c9eca5418.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
JESCA HOOP - Hunting My Dress<br /><span class="normalpetit">24/04/2010</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201803072663_telegramsylvaincaroalantirouille" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news5aa024e079189.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Télégram + Sylvain Caro à l&#039;Antirouille<br /><span class="normalpetit">07/03/2018</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201802212654_pepiniereparty2018dukrakatoa" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news5a8d5038aa57b.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Pépinière Party 2018 du Krakatoa<br /><span class="normalpetit">21/02/2018</span></a><br style="clear:both"/></li>
</ul></div>
</div>	</div>
	<div id="droite_muzz2">

<div class="cadre_muzz" style="margin-top:0"><iframe width="303" height="220" src="https://www.youtube.com/embed/y85w4-vyTaQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><br />

<fb:fan profile_id="41622678375" stream="false" connections="10" width="304"></fb:fan>

<div class="cadre_muzz">
<h4>Rechercher une news</h4>
<div id="choix_article">
<input name="nom_news" id="nom_news" type="text" size="31"/>
<div class="update" id="nom_news_update"></div>
</div>
<div id="muzz_infos"></div>
<input type="hidden" name="nom_news_id" id="nom_news_id" value="" />
</div><script type="text/javascript">
new Ajax.Autocompleter ('nom_news',
                        'nom_news_update',
                        '/autocompletion_news.php',
                        {
                                method: 'post',
                                paramName: 'nom_news',
                                afterUpdateElement: ac_news_return
                        });
</script>	
<br />
	<div style="padding:5px;background:url(/fond_degrad.jpg) bottom;border:#666666 solid 1px;">
	<a href="http://feeds2.feedburner.com/NewsMuzzart" title="Abonnez-vous aux News de Muzzart" rel="alternate" type="application/rss+xml">
  <img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="border:0;display:inline"/>
  </a>&nbsp;
  <a href="http://feeds2.feedburner.com/NewsMuzzart" title="Abonnez-vous aux News de Muzzart" class="soustitre" rel="alternate" type="application/rss+xml">Abonnez-vous aux News Muzzart</a>
	<form style="text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=NewsMuzzart', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
  <p class="normalpetit">Recevez chaque jour les News par mail</p><input type="text" style="width:230px" name="email"/>
  <input type="hidden" value="NewsMuzzart" name="uri"/><input type="hidden" name="loc" value="en_US"/>
  <input class="button" type="submit" value="Ok" />
  <p class="normalpetitgris">D&eacute;livr&eacute; par <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>
<br >

<iframe src="http://www.facebook.com/plugins/recommendations.php?site=muzzart.fr&amp;width=300&amp;height=300&amp;header=true&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px;background:#EEEEEE" allowTransparency="false"></iframe><BR ><br />
	
</div>
<div style="clear:both">&nbsp;</div>

</div>      </div>
</div>



      <div style="" id="footer"> 
   <div align="center">   
  <div id="menu_principal_bas">
        <a class="soustitre" href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a> |
        <a class="soustitre" href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a> |
        <a class="soustitre" href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a> |
        <a class="soustitre" href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a> |
        <a class="soustitre" rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a> |
        <a class="soustitre" href="/forumuzz/">FORUM</a>
  </div>
  </div>


<br style="clear:both"/>
<br style="clear:both"/>

<div style="z-index:10;position:relative;clear:both;float:left;border-right:solid 1px #666666;padding:0 15px;">
<h2>Articles les plus populaires</h2><p class="normalgris"><a href="/lezine/itw/romainhumeauinterview2.html">Romain Humeau, interview #2</a></p><p class="normalgris"><a href="/lezine/chronik/blackboneskilikili.html">Black Bones - Kili kili</a></p><p class="normalgris"><a href="/lezine/chronik/voxlowvoxlow.html">Vox Low - Vox Low</a></p><p class="normalgris"><a href="/lezine/chronik/redstonesupanddown.html">Redstones - Up and down</a></p><p class="normalgris"><a href="/lezine/chronik/thebellrayspunkfunkrocksoulvol2.html">The Bellrays - Punk Funk Rock Soul vol. 2</a></p><p class="normalgris"><a href="/lezine/live-report/rocksanscourbettesavecjessica93etcharlesdegoalabeauvais.html">Rock sans courbettes, avec Jessica 93 et Charles de Goal, à ...</a></p> </div><div style="z-index:10;position:relative;clear:right;float:left;border-right:solid 1px #666666;padding: 0 15px;"> 
<h2>News les plus populaires</h2><p class="normalgris"><a href="/news/201802022642_kitchensession1julienpras">Kitchen Session #1 : Julien Pras</a></p><p class="normalgris"><a href="/news/201801232638_aupaysdesmatinscalmeslamedefondepvideolive">Au Pays des Matins Calmes, Lame de Fond (ep) + vidéo live</a></p><p class="normalgris"><a href="/news/201802072647_losmarengosaucentraldobrasil">Los Marengos au Central Do Brasil</a></p><p class="normalgris"><a href="/news/201801252639_krazoltaledocumentairereleasepartydudvdalutopia">Krazolta, Le documentaire, release party du dvd à ...</a></p><p class="normalgris"><a href="/news/201802052643_laishtimeelasticalbumetclip">Laish, Time Elastic (album et clip)</a></p><p class="normalgris"><a href="/news/201802052644_tremplinlamuebanzailab">Tremplin La Mue (Banzaï Lab)</a></p> </div>

<div style="z-index:10;position:relative;float:right;width:35%;padding:0 15px;" >
<h2 align="right">A Propos de Muzzart</h2>
<p class="normalgris" align="justify">
<strong class="soustitre">MUZZART</strong> est LE <strong class="soustitre">webzine bordelais</strong> qui diffuse l'<a href="/news.html">actualit&eacute; musicale</a> 
des artistes de <strong>Bordeaux</strong> et d'ailleurs (<a href="/concert.html">concert Bordeaux</a>, <a href="/lezine/interview/">interviews</a>, <a href="/lezine/chronik/">chroniques</a>, <a href="/lezine/live-report/">live report</a>, <a href="/lezine/photo-report/">photo report</a>...). 
Le pari de <strong>Muzzart</strong> est de concilier <a href="/lezine.html">magazine musical</a> et <a href="/muzzariens/">site communautaire</a> afin de permettre aux <a href="/muzzariens/artiste/">artistes</a>, 
<a href="/muzzariens/groupe/">groupes</a> et <a href="/muzzariens/asso/">organisateurs de concerts</a> de se faire connaitre, de s'informer et d'informer sur toute la musique
sur Bordeaux. Devenir MUZZARIEN en vous <a rel="nofollow" href="/inscription.html">inscrivant gratuitement</a>. 
<a href="/contacts.html" rel="nofollow">Contacts MUZZART</a>. 
  </p>
  </div>
  <br />
  <div style="clear:both;" align="right" class="normalpetit">
  <br />
  <br style="clear:both"/>
  <a rel="nofollow" href="/about.html">A propos</a> -
  <a  rel="nofollow" href="/contacts.html">Contacts</a> - 
<!--
  <a href="/zyx/blog/">Blog</a> - 
!-->

  <a rel="nofollow" href="http://www.myspace.com/muzzart" title="Myspace MUZZART">Myspace</a> - 
  <a rel="nofollow" href="http://www.facebook.com/pages/MUZZART/41622678375" title="Facebook MUZZART">Facebook</a> -
  <a rel="nofollow" href="http://www.twitter.com/muzzart" title="Twitter MUZZART">Twitter</a> -
  <a rel="nofollow" href="http://www.dailymotion.com/group/muzzart" title="DAilymotion MUZZART">Dailymotion</a> -

  <a href="/plan_de_site.html">Plan de Site</a> - 
  <a  rel="nofollow" href="/mentions.html">Mentions l&eacute;gales</a> - 
  <a  rel="nofollow" href="/goodies.html">Goodies</a> - 
  <a rel="nofollow" href="http://www.xiti.com/xiti.asp?s=331029" title="WebAnalytics">

<script type="text/javascript">
<!--

Xt_param = 's=331029&p=/news/201803192669_tribaltraquenard2jescahoopthea?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img style="display:inline;vertical-align:middle" width="30" height="19" border="0" alt="" ';
Xt_i += 'src="http://logv144.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->

</script>
<object>
<noscript>
<div>Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv144.xiti.com/hit.xiti?s=331029&amp;p=" alt="WebAnalytics" /></div>
</noscript>
</object>
</a>
</div>
  <br style="clear:both"/>  
 </div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-2302633-1";
urchinTracker();
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>


</body>
</html>