<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Krazolta + the rocking nurse à l&#039;antirouille - MUZZART News</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="description" content=". " />
<meta name="keywords" content="" />

<link rel="image_src" href="/news/r_news5a1f011352884.jpg" />

<meta property="og:title" content="Krazolta + the rocking nurse à l&#039;antirouille"/>
<meta property="og:site_name" content="Muzzart"/>
<meta property="og:image" content="http://www.muzzart.fr/news/r_news5a1f011352884.jpg"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" href="http://feeds2.feedburner.com/NewsMuzzart" type="application/rss+xml" title="Actu concert, sortie album, clip video sur MUZZART" />
<link rel="alternate" href="http://feeds2.feedburner.com/ArticlesMuzzart" type="application/rss+xml" title="Derniers articles publi&eacute;s sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/muzzariens.xml" type="application/rss+xml" title="Derniers muzzariens inscrits sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/concert.xml" type="application/rss+xml" title="Les concerts &agrave; ne pas louper sur MUZZART !" />
<link href="/muzzart_c2.css" rel="stylesheet" type="text/css" />
<meta name="robots" content="all" />
<link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
<script src="/scripts/prototype_c.js" type="text/javascript"></script>
<script src="/js/effects_c.js" type="text/javascript"></script>
<script src="/scripts/lightbox_c.js" type="text/javascript"></script>
<script src="/combo_c.js"  type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">var callsToOnUpdate = 0;</script>
<script src="/prototype.js" type="text/javascript"></script>
<script src="/scriptaculous.js" type="text/javascript"></script>
<script src="/combo.js" type="text/javascript"></script>
<script type="text/javascript" src="/autocompletion_muzz2.js"></script>


<script type="text/javascript" src="/autocompletion_news.js"></script>


<script src="/validation.js" type="text/javascript"></script>
<script src="/muzzart_c.js"  type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
<script src="/news.js"  type="text/javascript"></script>
</head>

<body >
<script src="http://connect.facebook.net/fr_FR/all.js" type="text/javascript"></script> 

<div id="wrap">
	<div id="header">
		<div id="muzzart_titre">
			<p>
			<a href="/" title="Muzzart - Bordeaux webzine et concerts">
			<img src="/muzzart_001_3.gif" alt="MUZZART - Bordeaux webzine et concerts" />
            </a>
            </p>
      <p align="right" class="texte">Krazolta + The Rocking Nurse à ...</p>
		</div>
  
		<div id="agenda_box"> 
          <div id="agenda_box2"> 
              <iframe frameborder="0" scrolling="no" src="/agenda_box2.html" width="445" height="80"></iframe> 
          </div>
        <div style="display:none;" id="idagenda"></div>
           <div style="height:15px;position: relative;background:url(/bas_agenda4.gif) bottom; z-index:1000;text-align: right; top: 0px;padding:4px;"><a class="normalgris" href="#" rel="nofollow" onclick="afficher_agenda('agenda');">+ de Concerts Bordeaux</a></div>
		</div>

<form action="/login" method="post">
          <div id="connexion" class="normalpetit">
            <input name="login" tabindex="1" type="text" class="tiny_input" size="18" value="login ou mail" onfocus="if (value == 'login ou mail') {value =''}" onblur="if (value == '') {value = 'login ou mail'}" />
            <input name="motdepasse" tabindex="2" class="tiny_input" type="password" size="10" value="motdepasse" 
            onfocus="if (value == 'motdepasse') {value =''}" onblur="if (value == '') {value = 'motdepasse'}" />
            <input type="submit" class="button2" value="OK" />
            <br /> <a  rel="nofollow" href="/motdepasseperdu" class="amiOn">Mot de passe perdu ?</a> - <a rel="nofollow" href="/inscription.html">S'inscrire</a>
          </div>
        </form>
    <div id="fb-root"></div>

    <script type="text/javascript">
      FB.init({appId: '111783810328', status: true,
               cookie: true, xfbml: true});
      FB.Event.subscribe('auth.login', function(response) {
        window.location.reload();
      });
    </script>
    

        <div id="menu_principal"> 
        <ul>
          <li class="first"><a href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a></li>
          <li><a href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a></li>
          <li><a href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a></li>
          <li><a href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a></li>
          <li><a rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a></li>
          <li><a href="/forumuzz/">FORUM</a></li>
          <li class="first">
			<form action=" http://search.muzzart.fr" id="cse-search-box">
				<div style="position:relative;top:-10px;top: -4px;left:28px">
				<input type="hidden" name="cx" value="006738910226612535237:vgh7dfbengk" />
				<input type="hidden" name="cof" value="FORID:9" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" style="font-size:15px" name="q" size="18" />
				<input style="width:90px;" class="button2" type="submit" name="sa" value="Rechercher" />
				</div>
			</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>

          </li>

        </ul>
       </div>

        <div class="soustitre" style="padding:4px;">
              <p style="float:left;"><a href="/" title="retour a l'accueil Muzzart"><img src="/home.png" alt="home" class="icone" /></a> &raquo; <a href="/news.html">News</a> &raquo; <a href="/news/actu/">Actualit&eacute;</a> &raquo; Krazolta + The Rocking Nurse à ...</p>
        
     

      <!-- 

        <span class="titre" style="color:#333333;float:right;padding-right:10px;"><a title="Inscrivez-vous sur le site de MUZZART et devenez MUZZARIEN !" href="/inscription.html">Inscription</a></span>

      !-->

      <p style="float:right;" id="date_heure">Vendredi 8 D&eacute;cembre &agrave; 9:27</p>
      </div>
    </div>


      <div id="contenu" style="clear:both">
        <div id="contenu_muzz"><div id="gauche_muzz2">		

<div id="onglet" style="background:#EEEEEE url(/fond_degrad.jpg) repeat-x bottom left;padding:5px;border:1px solid #999999;">
<div class="cadre_muzz" style="border:0" id="news_onglet1"><div style="float:left">
     <img src="/news/r_news5a1f011352884.jpg" class="img_muzz" alt="Krazolta + The Rocking Nurse à l&#039;Antirouille (actu)" />
     </div><div>
      <h2>Krazolta + The Rocking Nurse à l&#039;Antirouille</h2>
			<div style="color:#AAAAAA;">
      <span><a rel="nofollow" href="/news/actu/" class="soustitre">actu</a></span>
      <span> - Post&eacute; le 29/11/2017 &agrave; 19h41 par Joseffeen</span> </div><div class="normalpetit"><em>113 lectures</em></div>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.muzzart.fr/news/201711292607_krazoltatherockingnursealantirouille?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=111783810328" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:20px" allowTransparency="true"></iframe>
<div align="right" class="normalpetit">
    Faites tourner l'info : 
    <g:plusone size="small" count="false"></g:plusone>
    <a title="Faites tourner l'info sur Facebook !" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muzzart.fr/news/201711292607_krazoltatherockingnursealantirouille?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;t=Krazolta+%2B+The+Rocking+Nurse+%C3%A0+l%26%23039%3BAntirouille"><img src="/facebook.png" class="icone" alt="soumettre &agrave; FACEBOOK" /></a>
    <a title="Faites tourner l'info sur Myspace !" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.muzzart.fr/news/201711292607_krazoltatherockingnursealantirouille?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;t=Krazolta+%2B+The+Rocking+Nurse+%C3%A0+l%26%23039%3BAntirouille"><img src="/myspace.png" class="icone" alt="soumettre &agrave; MYSPACE" /></a>
    <a title="Faites tourner l'info sur Twitter !" href="http://twitter.com/home?status=Lire+sur+Muzzart+%3A+http%3A%2F%2Fwww.muzzart.fr/news/201711292607_krazoltatherockingnursealantirouille?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29"><img src="/twitter.png" class="icone" alt="soumettre &agrave; TWITTER" /></a> </div><div class="normalgris"><div><br /></div><div><br /></div><div><br /></div><div><br /></div><div><br /></div><div style="text-align: justify;"><font size="2"><b><a href="http://www.facebook.com/Rock-et-Chanson-107134542655455/?fref=pb&hc_location=profile_browser">L&#39;Antirouille</a></b> de Talence (181 rue François Boucher) vous propose demain, <b>30 novembre 2017</b>, une soirée avec deux groupes en version acoustique: <b>Krazolta et The Rocking Nurse</b>. 20H30. 5 euros (+ 3 euros d&#39;adhésion).</font></div><div><br /></div><div style="text-align: center;"><img src="http://www.muzzart.fr/news/img/news5a1f00c45fe2a.jpg"></div><div><br /></div><div><a href="https://www.facebook.com/Krazolta-520370581461273/" data-hovercard="/ajax/hovercard/page.php?id=520370581461273&extragetparams=%7B%22directed_target_id%22%3A364274910644513%7D" data-hovercard-prefer-more-content-show="1" aria-controls="js_6eq" aria-haspopup="true" aria-describedby="js_6er" id="js_6es" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration-line: none; font-family: Helvetica, Arial, sans-serif;">Krazolta</a><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">(Rock) ? session unplugged</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">"Le Rock , le Blues, la Folk , le Rythm&#39;n&#39;blues composent l&#39;univers de Krazolta, avec une constante : l&#39;amour d&#39;un son vintage quasiment perdu à l&#39;heure actuelle.</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">Aux Etats-unis cet état d&#39;esprit revient en force avec des ambassadeurs comme Steve Albini ou encore Jack White qui s&#39;efforcent de remettre en lumière la préciosité de l&#39;enregistrement analogique.</span><span class="text_exposed_show" style="display: inline; font-family: Helvetica, Arial, sans-serif; color: rgb(75, 79, 86);"><br />Krazolta leur emboite aujourd&#39;hui le pas<br />Et à l&#39;Antirouille, ils offriront le son épuré de l&#39;acoustique."<br />WEB :<a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fkrazolta.wix.com%2Fkrazolta&h=ATPV2nls_3AodbQY42y7F7tXnuHOgbHnuxhklZ4aGhQBw9ReRYLKWW38wzeIZhLivX7b4DyMpejdtO1583Y8XxMOgmq03vp7CrA1pmpZHLKIcltA237AqubppMZRi4x24dhT-YJZE3K1jcbmP1XR5ovYiGY35hIxOzHHtEv7c1EyakljEjXZeA" rel="nofollow noopener" target="_blank" data-lynx-mode="async" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration-line: none; font-family: inherit;"><span style="font-family: inherit;">http://krazolta.wix.com/</span><wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span>krazolta</a><br />FACEBOOK :<a href="https://www.facebook.com/Krazolta-520370581461273/" rel="nofollow" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration-line: none; font-family: inherit;"><span style="font-family: inherit;">https://www.facebook.com/</span><wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span>Krazolta-520370581461273/</a></span></div><div><br /></div><div style="text-align: center;"><iframe width="490" height="300" src="https://www.youtube.com/embed/3Qg8qdKPSqU" frameborder="0" allowfullscreen></iframe></div><div style="text-align: center;"><br /></div><div style="text-align: justify;"><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;"><a href="https://www.facebook.com/therockingnurse/" data-hovercard="/ajax/hovercard/page.php?id=228056087262468&extragetparams=%7B%22directed_target_id%22%3A364274910644513%7D" data-hovercard-prefer-more-content-show="1" aria-controls="js_6u6" aria-haspopup="true" aria-describedby="js_6u7" id="js_6u8" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration-line: none; font-family: Helvetica, Arial, sans-serif; text-align: start;">The Rocking Nurse</a><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;">(power trio rock) ? session unplugged</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;">"Formé en 2015, The Rocking Nurse est un trio power rock qui affiche un style décomplexé et dynamique, de la gratte à la plume, du disque à la scène.</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;">Authentique, le groupe est porté par la voix mordante de Clo (guitare, chant), un look d&#39;icône rock, des riffs directs et incisifs, et un carré basse-batterie chirurgical (Pierro et Txete)."</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;">FACEBOOK :</span><a href="https://www.facebook.com/therockingnurse/" rel="nofollow" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration-line: none; font-family: Helvetica, Arial, sans-serif; text-align: start;"><span style="font-family: inherit;">https://www.facebook.com/</span><wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span>therockingnurse/</a><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif; text-align: start;">BANDCAMP :</span><a href="http://www.therockingnurse.bandcamp.com/" rel="nofollow noopener" target="_blank" data-lynx-mode="async" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.therockingnurse.bandcamp.com%2F&h=ATNYB13qJQTz5OFydwFMuD0HLd6BuI7uvFQ6Z1YOeLvzZMcivOSAgbeOyQiWvMCio7vH_EtIXGP7cdjXOEoXFKQ_-naC9AAqqGAjYzjoB-y4D5EPd08QFrlu0k_7SL3YjIwZ3wmuPymUOA-eYDfiTB7hSAPjHJsVlia5E6veRi1yyzE" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration-line: none; font-family: Helvetica, Arial, sans-serif; text-align: start;"><span style="font-family: inherit;">http://</span><wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span><span style="font-family: inherit;">www.therockingnurse.bandcam</span><wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span>p.com/</a></div><div style="text-align: justify;"><br /></div><div style="text-align: center;"><iframe width="490" height="300" src="https://www.youtube.com/embed/Nr8taz2tZZ0" frameborder="0" allowfullscreen></iframe></div></div><br />
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.muzzart.fr/news/201711292607_krazoltatherockingnursealantirouille?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=recommend&amp;height=35&amp;appId=263113737056101" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>
</div><br style="clear:both" />
</div>
</div>
   <div class="cadre_muzz"><h4><img src="/comments.png" class="icone" alt="" />News similaires &agrave; <font color="#000000">"Krazolta + The Rocking Nurse à ..."</font> </h4><div><ul>
<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201503232068_john-and-the-volta--be-quiet-unplugged-a-lantirouille" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news550f2a07db864.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
John And The Volta + Be Quiet unplugged &agrave; ...<br /><span class="normalpetit">23/03/2015</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201705052485_krazoltaalaguinguettechezalriq" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news590c8d3b5f002.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Krazolta à la Guinguette chez Alriq<br /><span class="normalpetit">05/05/2017</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201510262204_the-drones-et-cockpit-a-la-rock-school-barbey" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news562dfd6613207.png" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
The Drones et Cockpit &agrave; la Rock School ...<br /><span class="normalpetit">26/10/2015</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201710262587_krazoltasoloauboudoir" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news59f217cebf5de.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Krazolta (solo) au Boudoir<br /><span class="normalpetit">26/10/2017</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201705232495_festivalinvasiondelucanes2017" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news59248ac2d3d54.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Festival Invasion de Lucanes 2017<br /><span class="normalpetit">23/05/2017</span></a><br style="clear:both"/></li>
</ul></div>
</div>	</div>
	<div id="droite_muzz2">

<div class="cadre_muzz" style="margin-top:0"><iframe width="303" height="220" src="https://www.youtube.com/embed/CSN3t4_SL_A" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div><br />

<fb:fan profile_id="41622678375" stream="false" connections="10" width="304"></fb:fan>

<div class="cadre_muzz">
<h4>Rechercher une news</h4>
<div id="choix_article">
<input name="nom_news" id="nom_news" type="text" size="31"/>
<div class="update" id="nom_news_update"></div>
</div>
<div id="muzz_infos"></div>
<input type="hidden" name="nom_news_id" id="nom_news_id" value="" />
</div><script type="text/javascript">
new Ajax.Autocompleter ('nom_news',
                        'nom_news_update',
                        '/autocompletion_news.php',
                        {
                                method: 'post',
                                paramName: 'nom_news',
                                afterUpdateElement: ac_news_return
                        });
</script>	
<br />
	<div style="padding:5px;background:url(/fond_degrad.jpg) bottom;border:#666666 solid 1px;">
	<a href="http://feeds2.feedburner.com/NewsMuzzart" title="Abonnez-vous aux News de Muzzart" rel="alternate" type="application/rss+xml">
  <img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="border:0;display:inline"/>
  </a>&nbsp;
  <a href="http://feeds2.feedburner.com/NewsMuzzart" title="Abonnez-vous aux News de Muzzart" class="soustitre" rel="alternate" type="application/rss+xml">Abonnez-vous aux News Muzzart</a>
	<form style="text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=NewsMuzzart', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
  <p class="normalpetit">Recevez chaque jour les News par mail</p><input type="text" style="width:230px" name="email"/>
  <input type="hidden" value="NewsMuzzart" name="uri"/><input type="hidden" name="loc" value="en_US"/>
  <input class="button" type="submit" value="Ok" />
  <p class="normalpetitgris">D&eacute;livr&eacute; par <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>
<br >

<iframe src="http://www.facebook.com/plugins/recommendations.php?site=muzzart.fr&amp;width=300&amp;height=300&amp;header=true&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px;background:#EEEEEE" allowTransparency="false"></iframe><BR ><br />
	
</div>
<div style="clear:both">&nbsp;</div>

</div>      </div>
</div>



      <div style="" id="footer"> 
   <div align="center">   
  <div id="menu_principal_bas">
        <a class="soustitre" href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a> |
        <a class="soustitre" href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a> |
        <a class="soustitre" href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a> |
        <a class="soustitre" href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a> |
        <a class="soustitre" rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a> |
        <a class="soustitre" href="/forumuzz/">FORUM</a>
  </div>
  </div>


<br style="clear:both"/>
<br style="clear:both"/>

<div style="z-index:10;position:relative;clear:both;float:left;border-right:solid 1px #666666;padding:0 15px;">
<h2>Articles les plus populaires</h2><p class="normalgris"><a href="/lezine/chronik/datchamandalarokh.html">Dätcha Mandala - Rokh</a></p><p class="normalgris"><a href="/lezine/chronik/chasseurchasseurep.html">Chasseur - Chasseur (EP)</a></p><p class="normalgris"><a href="/lezine/itw/sachabernardsoninterview.html">Sacha Bernardson, interview</a></p><p class="normalgris"><a href="/lezine/chronik/thebunsoutofbounds.html">The Buns - Out of bounds</a></p><p class="normalgris"><a href="/lezine/chronik/theportalismiraclesunep.html">The Portalis - Miracle sun (EP)</a></p><p class="normalgris"><a href="/lezine/chronik/arnaudfradinhisrootscombosteadyrollinman.html">Arnaud Fradin &amp; his Roots Combo - Steady rollin&#039; ...</a></p> </div><div style="z-index:10;position:relative;clear:right;float:left;border-right:solid 1px #666666;padding: 0 15px;"> 
<h2>News les plus populaires</h2><p class="normalgris"><a href="/news/201711102597_bertrandcantatanthraciteorclip">Bertrand Cantat, &quot;Anthracitéor&quot; (clip)</a></p><p class="normalgris"><a href="/news/201710122580_kimadlibitummeloclip">Kim, &quot;Ad Libitum Melo&quot; (clip)</a></p><p class="normalgris"><a href="/news/201710092577_danielromanoasortie13tellma">Daniel Romano à Sortie 13 (+ Tellma)</a></p><p class="normalgris"><a href="/news/201710112579_micahphinsonabordeauxetsaintmacaire">Micah P. Hinson à Bordeaux et Saint Macaire</a></p><p class="normalgris"><a href="/news/201710112578_equipedefootreleasepartyauvoid">Equipe de Foot, release party au Void</a></p><p class="normalgris"><a href="/news/201710162582_makjacarneededoutesclip">Makja, &quot;Car née de doutes&quot; (clip)</a></p> </div>

<div style="z-index:10;position:relative;float:right;width:35%;padding:0 15px;" >
<h2 align="right">A Propos de Muzzart</h2>
<p class="normalgris" align="justify">
<strong class="soustitre">MUZZART</strong> est LE <strong class="soustitre">webzine bordelais</strong> qui diffuse l'<a href="/news.html">actualit&eacute; musicale</a> 
des artistes de <strong>Bordeaux</strong> et d'ailleurs (<a href="/concert.html">concert Bordeaux</a>, <a href="/lezine/interview/">interviews</a>, <a href="/lezine/chronik/">chroniques</a>, <a href="/lezine/live-report/">live report</a>, <a href="/lezine/photo-report/">photo report</a>...). 
Le pari de <strong>Muzzart</strong> est de concilier <a href="/lezine.html">magazine musical</a> et <a href="/muzzariens/">site communautaire</a> afin de permettre aux <a href="/muzzariens/artiste/">artistes</a>, 
<a href="/muzzariens/groupe/">groupes</a> et <a href="/muzzariens/asso/">organisateurs de concerts</a> de se faire connaitre, de s'informer et d'informer sur toute la musique
sur Bordeaux. Devenir MUZZARIEN en vous <a rel="nofollow" href="/inscription.html">inscrivant gratuitement</a>. 
<a href="/contacts.html" rel="nofollow">Contacts MUZZART</a>. 
  </p>
  </div>
  <br />
  <div style="clear:both;" align="right" class="normalpetit">
  <br />
  <br style="clear:both"/>
  <a rel="nofollow" href="/about.html">A propos</a> -
  <a  rel="nofollow" href="/contacts.html">Contacts</a> - 
<!--
  <a href="/zyx/blog/">Blog</a> - 
!-->

  <a rel="nofollow" href="http://www.myspace.com/muzzart" title="Myspace MUZZART">Myspace</a> - 
  <a rel="nofollow" href="http://www.facebook.com/pages/MUZZART/41622678375" title="Facebook MUZZART">Facebook</a> -
  <a rel="nofollow" href="http://www.twitter.com/muzzart" title="Twitter MUZZART">Twitter</a> -
  <a rel="nofollow" href="http://www.dailymotion.com/group/muzzart" title="DAilymotion MUZZART">Dailymotion</a> -

  <a href="/plan_de_site.html">Plan de Site</a> - 
  <a  rel="nofollow" href="/mentions.html">Mentions l&eacute;gales</a> - 
  <a  rel="nofollow" href="/goodies.html">Goodies</a> - 
  <a rel="nofollow" href="http://www.xiti.com/xiti.asp?s=331029" title="WebAnalytics">

<script type="text/javascript">
<!--

Xt_param = 's=331029&p=/news/201711292607_krazoltatherockingnursealantirouille?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img style="display:inline;vertical-align:middle" width="30" height="19" border="0" alt="" ';
Xt_i += 'src="http://logv144.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->

</script>
<object>
<noscript>
<div>Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv144.xiti.com/hit.xiti?s=331029&amp;p=" alt="WebAnalytics" /></div>
</noscript>
</object>
</a>
</div>
  <br style="clear:both"/>  
 </div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-2302633-1";
urchinTracker();
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>


</body>
</html>