<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>La nuit féline #8 - MUZZART News</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="description" content=". " />
<meta name="keywords" content="" />

<link rel="image_src" href="/news/r_news59c152e1d3e4f.jpg" />

<meta property="og:title" content="La nuit féline #8"/>
<meta property="og:site_name" content="Muzzart"/>
<meta property="og:image" content="http://www.muzzart.fr/news/r_news59c152e1d3e4f.jpg"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" href="http://feeds2.feedburner.com/NewsMuzzart" type="application/rss+xml" title="Actu concert, sortie album, clip video sur MUZZART" />
<link rel="alternate" href="http://feeds2.feedburner.com/ArticlesMuzzart" type="application/rss+xml" title="Derniers articles publi&eacute;s sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/muzzariens.xml" type="application/rss+xml" title="Derniers muzzariens inscrits sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/concert.xml" type="application/rss+xml" title="Les concerts &agrave; ne pas louper sur MUZZART !" />
<link href="/muzzart_c2.css" rel="stylesheet" type="text/css" />
<meta name="robots" content="all" />
<link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
<script src="/scripts/prototype_c.js" type="text/javascript"></script>
<script src="/js/effects_c.js" type="text/javascript"></script>
<script src="/scripts/lightbox_c.js" type="text/javascript"></script>
<script src="/combo_c.js"  type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">var callsToOnUpdate = 0;</script>
<script src="/prototype.js" type="text/javascript"></script>
<script src="/scriptaculous.js" type="text/javascript"></script>
<script src="/combo.js" type="text/javascript"></script>
<script type="text/javascript" src="/autocompletion_muzz2.js"></script>


<script type="text/javascript" src="/autocompletion_news.js"></script>


<script src="/validation.js" type="text/javascript"></script>
<script src="/muzzart_c.js"  type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
<script src="/news.js"  type="text/javascript"></script>
</head>

<body >
<script src="http://connect.facebook.net/fr_FR/all.js" type="text/javascript"></script> 

<div id="wrap">
	<div id="header">
		<div id="muzzart_titre">
			<p>
			<a href="/" title="Muzzart - Bordeaux webzine et concerts">
			<img src="/muzzart_001_3.gif" alt="MUZZART - Bordeaux webzine et concerts" />
            </a>
            </p>
      <p align="right" class="texte">La Nuit Féline #8</p>
		</div>
  
		<div id="agenda_box"> 
          <div id="agenda_box2"> 
              <iframe frameborder="0" scrolling="no" src="/agenda_box2.html" width="445" height="80"></iframe> 
          </div>
        <div style="display:none;" id="idagenda"></div>
           <div style="height:15px;position: relative;background:url(/bas_agenda4.gif) bottom; z-index:1000;text-align: right; top: 0px;padding:4px;"><a class="normalgris" href="#" rel="nofollow" onclick="afficher_agenda('agenda');">+ de Concerts Bordeaux</a></div>
		</div>

<form action="/login" method="post">
          <div id="connexion" class="normalpetit">
            <input name="login" tabindex="1" type="text" class="tiny_input" size="18" value="login ou mail" onfocus="if (value == 'login ou mail') {value =''}" onblur="if (value == '') {value = 'login ou mail'}" />
            <input name="motdepasse" tabindex="2" class="tiny_input" type="password" size="10" value="motdepasse" 
            onfocus="if (value == 'motdepasse') {value =''}" onblur="if (value == '') {value = 'motdepasse'}" />
            <input type="submit" class="button2" value="OK" />
            <br /> <a  rel="nofollow" href="/motdepasseperdu" class="amiOn">Mot de passe perdu ?</a> - <a rel="nofollow" href="/inscription.html">S'inscrire</a>
          </div>
        </form>
    <div id="fb-root"></div>

    <script type="text/javascript">
      FB.init({appId: '111783810328', status: true,
               cookie: true, xfbml: true});
      FB.Event.subscribe('auth.login', function(response) {
        window.location.reload();
      });
    </script>
    

        <div id="menu_principal"> 
        <ul>
          <li class="first"><a href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a></li>
          <li><a href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a></li>
          <li><a href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a></li>
          <li><a href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a></li>
          <li><a rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a></li>
          <li><a href="/forumuzz/">FORUM</a></li>
          <li class="first">
			<form action=" http://search.muzzart.fr" id="cse-search-box">
				<div style="position:relative;top:-10px;top: -4px;left:28px">
				<input type="hidden" name="cx" value="006738910226612535237:vgh7dfbengk" />
				<input type="hidden" name="cof" value="FORID:9" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" style="font-size:15px" name="q" size="18" />
				<input style="width:90px;" class="button2" type="submit" name="sa" value="Rechercher" />
				</div>
			</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>

          </li>

        </ul>
       </div>

        <div class="soustitre" style="padding:4px;">
              <p style="float:left;"><a href="/" title="retour a l'accueil Muzzart"><img src="/home.png" alt="home" class="icone" /></a> &raquo; <a href="/news.html">News</a> &raquo; <a href="/news/actu/">Actualit&eacute;</a> &raquo; La Nuit Féline #8</p>
        
     

      <!-- 

        <span class="titre" style="color:#333333;float:right;padding-right:10px;"><a title="Inscrivez-vous sur le site de MUZZART et devenez MUZZARIEN !" href="/inscription.html">Inscription</a></span>

      !-->

      <p style="float:right;" id="date_heure">Vendredi 29 Septembre &agrave; 2:09</p>
      </div>
    </div>


      <div id="contenu" style="clear:both">
        <div id="contenu_muzz"><div id="gauche_muzz2">		

<div id="onglet" style="background:#EEEEEE url(/fond_degrad.jpg) repeat-x bottom left;padding:5px;border:1px solid #999999;">
<div class="cadre_muzz" style="border:0" id="news_onglet1"><div style="float:left">
     <img src="/news/r_news59c152e1d3e4f.jpg" class="img_muzz" alt="La Nuit Féline #8 (actu)" />
     </div><div>
      <h2>La Nuit Féline #8</h2>
			<div style="color:#AAAAAA;">
      <span><a rel="nofollow" href="/news/actu/" class="soustitre">actu</a></span>
      <span> - Post&eacute; le 19/09/2017 &agrave; 19h16 par Joseffeen</span> </div><div class="normalpetit"><em>151 lectures</em></div>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.muzzart.fr/news/201709192562_lanuitfeline8?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=111783810328" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:20px" allowTransparency="true"></iframe>
<div align="right" class="normalpetit">
    Faites tourner l'info : 
    <g:plusone size="small" count="false"></g:plusone>
    <a title="Faites tourner l'info sur Facebook !" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muzzart.fr/news/201709192562_lanuitfeline8?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;t=La+Nuit+F%C3%A9line+%238"><img src="/facebook.png" class="icone" alt="soumettre &agrave; FACEBOOK" /></a>
    <a title="Faites tourner l'info sur Myspace !" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.muzzart.fr/news/201709192562_lanuitfeline8?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;t=La+Nuit+F%C3%A9line+%238"><img src="/myspace.png" class="icone" alt="soumettre &agrave; MYSPACE" /></a>
    <a title="Faites tourner l'info sur Twitter !" href="http://twitter.com/home?status=Lire+sur+Muzzart+%3A+http%3A%2F%2Fwww.muzzart.fr/news/201709192562_lanuitfeline8?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29"><img src="/twitter.png" class="icone" alt="soumettre &agrave; TWITTER" /></a> </div><div class="normalgris"><div><br /></div><div><br /></div><div><br /></div><div><br /></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><a href="http://www.facebook.com/miaourecords/">Miaou Records</a></b> vous invite à sa huitième <b>Nuit Féline </b>qui se tiendra ce <b>samedi 23 septembre 2017 sur la Place Adolphe Buscaillet</b> (Bordeaux Bacalan). Pour cette nouvelle édition de la Nuit Féline, Miaou Records vous propose une soirée mêlant concert, expo, débat et des ateliers pour enfants. Voir le programme complet ci-dessous. Evénement gratuit. De 16H à 23H30. Restauration sur place.</font></div><div style="text-align: justify;"><a href="http://www.facebook.com/events/1633010396718068/?fref=ts"><font size="2">événement Facebook</font></a></div><div><br /></div><div style="text-align: center;"><img src="http://www.muzzart.fr/news/img/news59c151f8e05ca.jpg"></div><div style="text-align: center;"><br /></div><div style="text-align: justify;">concert:</div><div style="text-align: justify;">"<a href="https://www.facebook.com/maud.louis.7" data-hovercard="/ajax/hovercard/user.php?id=1441691019&extragetparams=%7B%22directed_target_id%22%3A1633010396718068%7D" data-hovercard-prefer-more-content-show="1" style="text-align: left; color: rgb(54, 88, 153); cursor: pointer; text-decoration-line: none; font-family: Helvetica, Arial, sans-serif;">Maud Louis</a><span style="text-align: left; color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">&</span><a href="https://www.facebook.com/profile.php?id=100005711984642" data-hovercard="/ajax/hovercard/user.php?id=100005711984642&extragetparams=%7B%22directed_target_id%22%3A1633010396718068%7D" data-hovercard-prefer-more-content-show="1" style="text-align: left; color: rgb(54, 88, 153); cursor: pointer; text-decoration-line: none; font-family: Helvetica, Arial, sans-serif;">Océane Deweirder</a><span style="text-align: left; color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">: Expérience 23</span></div><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">&#39;Expérience 23&#39; est un spectacle pensé par Maud (pianiste-comédienne) et Océane (mezzo soprano-danseuse) mêlant musique classique, musique moderne, danse, théâtre.Ca va êt</span><span class="text_exposed_show" style="display: inline; font-family: Helvetica, Arial, sans-serif; color: rgb(75, 79, 86);">re beau!<br />+ Bal des chats (DJ Set Miaou pour bouger son popotin)"<br /></span><div><span class="text_exposed_show" style="display: inline; font-family: Helvetica, Arial, sans-serif; color: rgb(75, 79, 86);"><br /></span></div><div><span class="text_exposed_show" style="display: inline; font-family: Helvetica, Arial, sans-serif; color: rgb(75, 79, 86);">expo:</span></div><div><span class="text_exposed_show" style="display: inline; font-family: Helvetica, Arial, sans-serif; color: rgb(75, 79, 86);">Installation nocture de photos<br />& oeuvre collective la journée</span></div><div><span class="text_exposed_show" style="display: inline; font-family: Helvetica, Arial, sans-serif; color: rgb(75, 79, 86);"><br /></span></div><div><span class="text_exposed_show" style="display: inline; font-family: Helvetica, Arial, sans-serif; color: rgb(75, 79, 86);">débat:</span></div><div><span class="text_exposed_show" style="display: inline; font-family: Helvetica, Arial, sans-serif; color: rgb(75, 79, 86);">"</span><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">Pour l&#39;occasion, nous aborderons la question de modernité et de tradition, qui se traduit notamment dans le spectacle vivant avec les musiques classiques et les musiques actuelles.</span></div><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">Promis, ce ne sera pas chiant mais passionnant!"</span><div><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><br /></span></div><div><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">kids:</span></div><div><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">"</span><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">Espace de détente et jeux (0 - 6 ans) par le:</span><a href="https://www.facebook.com/kfe.desfamilles.7/" data-hovercard="/ajax/hovercard/page.php?id=655425964594983&extragetparams=%7B%22directed_target_id%22%3A1633010396718068%7D" data-hovercard-prefer-more-content-show="1" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration-line: none; font-family: Helvetica, Arial, sans-serif;">Kfé Des Familles</a></div><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">+ découverte de l&#39;histoire des arts avec Anne-Jeanne de l&#39;</span><a href="https://www.facebook.com/assoabcdart/" data-hovercard="/ajax/hovercard/page.php?id=165667533481186&extragetparams=%7B%22directed_target_id%22%3A1633010396718068%7D" data-hovercard-prefer-more-content-show="1" id="js_16s" aria-controls="js_16z" aria-haspopup="true" aria-describedby="js_170" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration-line: none; font-family: Helvetica, Arial, sans-serif;">ABCD&#39;ART</a>"<div><br /></div><div><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">Encoredestrucs</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">Atelier DIY masque de chat pour te faire beau - belle pour le bal</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">Pétanque, mölky et autres activités trop cool</span></div></div><br />
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.muzzart.fr/news/201709192562_lanuitfeline8?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=recommend&amp;height=35&amp;appId=263113737056101" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>
</div><br style="clear:both" />
</div>
</div>
   <div class="cadre_muzz"><h4><img src="/comments.png" class="icone" alt="" />News similaires &agrave; <font color="#000000">"La Nuit Féline #8"</font> </h4><div><ul>
<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201605062296_nuitfeline3" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news572c508a9288e.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Nuit Féline #3<br /><span class="normalpetit">06/05/2016</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201601062237_la-nuit-féline-2-overground" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news568cdd89443f9.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
La Nuit Féline 2 (Overground)<br /><span class="normalpetit">06/01/2016</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201310031749_moon-all-is-fine" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news524d9864cb0fc.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Moon, All Is Fine<br /><span class="normalpetit">03/10/2013</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201709212565_calclostserenades" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news59c406f82abee.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Calc, Lost Serenades<br /><span class="normalpetit">21/09/2017</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201709152557_chiennoiralamediathequedemerignac" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news59bbe746894c4.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Chien Noir à la Médiathèque de Mérignac<br /><span class="normalpetit">15/09/2017</span></a><br style="clear:both"/></li>
</ul></div>
</div>	</div>
	<div id="droite_muzz2">

<div class="cadre_muzz" style="margin-top:0"><iframe width="303" height="220" src="https://www.youtube.com/embed/tLZUUoiGEDQ" frameborder="0" allowfullscreen></iframe></div><br />

<fb:fan profile_id="41622678375" stream="false" connections="10" width="304"></fb:fan>

<div class="cadre_muzz">
<h4>Rechercher une news</h4>
<div id="choix_article">
<input name="nom_news" id="nom_news" type="text" size="31"/>
<div class="update" id="nom_news_update"></div>
</div>
<div id="muzz_infos"></div>
<input type="hidden" name="nom_news_id" id="nom_news_id" value="" />
</div><script type="text/javascript">
new Ajax.Autocompleter ('nom_news',
                        'nom_news_update',
                        '/autocompletion_news.php',
                        {
                                method: 'post',
                                paramName: 'nom_news',
                                afterUpdateElement: ac_news_return
                        });
</script>	
<br />
	<div style="padding:5px;background:url(/fond_degrad.jpg) bottom;border:#666666 solid 1px;">
	<a href="http://feeds2.feedburner.com/NewsMuzzart" title="Abonnez-vous aux News de Muzzart" rel="alternate" type="application/rss+xml">
  <img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="border:0;display:inline"/>
  </a>&nbsp;
  <a href="http://feeds2.feedburner.com/NewsMuzzart" title="Abonnez-vous aux News de Muzzart" class="soustitre" rel="alternate" type="application/rss+xml">Abonnez-vous aux News Muzzart</a>
	<form style="text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=NewsMuzzart', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
  <p class="normalpetit">Recevez chaque jour les News par mail</p><input type="text" style="width:230px" name="email"/>
  <input type="hidden" value="NewsMuzzart" name="uri"/><input type="hidden" name="loc" value="en_US"/>
  <input class="button" type="submit" value="Ok" />
  <p class="normalpetitgris">D&eacute;livr&eacute; par <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>
<br >

<iframe src="http://www.facebook.com/plugins/recommendations.php?site=muzzart.fr&amp;width=300&amp;height=300&amp;header=true&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px;background:#EEEEEE" allowTransparency="false"></iframe><BR ><br />
	
</div>
<div style="clear:both">&nbsp;</div>

</div>      </div>
</div>



      <div style="" id="footer"> 
   <div align="center">   
  <div id="menu_principal_bas">
        <a class="soustitre" href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a> |
        <a class="soustitre" href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a> |
        <a class="soustitre" href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a> |
        <a class="soustitre" href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a> |
        <a class="soustitre" rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a> |
        <a class="soustitre" href="/forumuzz/">FORUM</a>
  </div>
  </div>


<br style="clear:both"/>
<br style="clear:both"/>

<div style="z-index:10;position:relative;clear:both;float:left;border-right:solid 1px #666666;padding:0 15px;">
<h2>Articles les plus populaires</h2><p class="normalgris"><a href="/lezine/live-report/publicenstockarockenstock.html">Public en Stock à Rock en Stock...</a></p><p class="normalgris"><a href="/lezine/live-report/unfestivalr4alaffluencerecord.html">Un festival R4 à l&#039;affluence record...</a></p><p class="normalgris"><a href="/lezine/live-report/unmurmureduson2017tresprisedansuneprogressionconstante.html">Un Murmure du Son 2017 très prisé, dans une progression ...</a></p><p class="normalgris"><a href="/lezine/live-report/uncelebrationdaysfestival2017alenverguredecuplee.html">Un Celebration Days Festival 2017 à l&#039;envergure ...</a></p><p class="normalgris"><a href="/lezine/chronik/mademoiselleksouslesbrulureslincandescenceintacte.html">Mademoiselle K - Sous les brûlures l&#039;incandescence ...</a></p><p class="normalgris"><a href="/lezine/chronik/lebelveraise.html">Le BelvE - Raise</a></p> </div><div style="z-index:10;position:relative;clear:right;float:left;border-right:solid 1px #666666;padding: 0 15px;"> 
<h2>News les plus populaires</h2><p class="normalgris"><a href="/news/201707312535_finkcracksappearresurgam">Fink, &quot;Cracks appear&quot; + Resurgam</a></p><p class="normalgris"><a href="/news/201708072538_festivalmusicalarue2017">Festival Musicalarue 2017</a></p><p class="normalgris"><a href="/news/201707312536_eliasdrisgoldencrownclip">Elias Dris, &quot;Golden Crown&quot; (clip)</a></p><p class="normalgris"><a href="/news/201708042537_datchamandalaalaguinguettechezalriq">Dätcha Mandala à la Guinguette chez Alriq</a></p><p class="normalgris"><a href="/news/201708212542_sachabernardsonabordeauxrockallalbum">Sacha Bernardson à Bordeaux + Rockall (album)</a></p><p class="normalgris"><a href="/news/201708122540_compilationfromdowntodustfreesonrecords">Compilation From Down To Dust (Free Son records)</a></p> </div>

<div style="z-index:10;position:relative;float:right;width:35%;padding:0 15px;" >
<h2 align="right">A Propos de Muzzart</h2>
<p class="normalgris" align="justify">
<strong class="soustitre">MUZZART</strong> est LE <strong class="soustitre">webzine bordelais</strong> qui diffuse l'<a href="/news.html">actualit&eacute; musicale</a> 
des artistes de <strong>Bordeaux</strong> et d'ailleurs (<a href="/concert.html">concert Bordeaux</a>, <a href="/lezine/interview/">interviews</a>, <a href="/lezine/chronik/">chroniques</a>, <a href="/lezine/live-report/">live report</a>, <a href="/lezine/photo-report/">photo report</a>...). 
Le pari de <strong>Muzzart</strong> est de concilier <a href="/lezine.html">magazine musical</a> et <a href="/muzzariens/">site communautaire</a> afin de permettre aux <a href="/muzzariens/artiste/">artistes</a>, 
<a href="/muzzariens/groupe/">groupes</a> et <a href="/muzzariens/asso/">organisateurs de concerts</a> de se faire connaitre, de s'informer et d'informer sur toute la musique
sur Bordeaux. Devenir MUZZARIEN en vous <a rel="nofollow" href="/inscription.html">inscrivant gratuitement</a>. 
<a href="/contacts.html" rel="nofollow">Contacts MUZZART</a>. 
  </p>
  </div>
  <br />
  <div style="clear:both;" align="right" class="normalpetit">
  <br />
  <br style="clear:both"/>
  <a rel="nofollow" href="/about.html">A propos</a> -
  <a  rel="nofollow" href="/contacts.html">Contacts</a> - 
<!--
  <a href="/zyx/blog/">Blog</a> - 
!-->

  <a rel="nofollow" href="http://www.myspace.com/muzzart" title="Myspace MUZZART">Myspace</a> - 
  <a rel="nofollow" href="http://www.facebook.com/pages/MUZZART/41622678375" title="Facebook MUZZART">Facebook</a> -
  <a rel="nofollow" href="http://www.twitter.com/muzzart" title="Twitter MUZZART">Twitter</a> -
  <a rel="nofollow" href="http://www.dailymotion.com/group/muzzart" title="DAilymotion MUZZART">Dailymotion</a> -

  <a href="/plan_de_site.html">Plan de Site</a> - 
  <a  rel="nofollow" href="/mentions.html">Mentions l&eacute;gales</a> - 
  <a  rel="nofollow" href="/goodies.html">Goodies</a> - 
  <a rel="nofollow" href="http://www.xiti.com/xiti.asp?s=331029" title="WebAnalytics">

<script type="text/javascript">
<!--

Xt_param = 's=331029&p=/news/201709192562_lanuitfeline8?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img style="display:inline;vertical-align:middle" width="30" height="19" border="0" alt="" ';
Xt_i += 'src="http://logv144.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->

</script>
<object>
<noscript>
<div>Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv144.xiti.com/hit.xiti?s=331029&amp;p=" alt="WebAnalytics" /></div>
</noscript>
</object>
</a>
</div>
  <br style="clear:both"/>  
 </div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-2302633-1";
urchinTracker();
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>


</body>
</html>