<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Smokey joe &amp; the kid, take control ep + concert au rocher de palmer - MUZZART News</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="description" content="Smokey joe &amp;amp; the kid, take control ep + concert au rocher de palmer : . . " />
<meta name="keywords" content="" />

<link rel="image_src" href="/news/r_news58ba9aa5b3d06.jpg" />

<meta property="og:title" content="Smokey joe &amp; the kid, take control ep + concert au rocher de palmer"/>
<meta property="og:site_name" content="Muzzart"/>
<meta property="og:image" content="http://www.muzzart.fr/news/r_news58ba9aa5b3d06.jpg"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" href="http://feeds2.feedburner.com/NewsMuzzart" type="application/rss+xml" title="Actu concert, sortie album, clip video sur MUZZART" />
<link rel="alternate" href="http://feeds2.feedburner.com/ArticlesMuzzart" type="application/rss+xml" title="Derniers articles publi&eacute;s sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/muzzariens.xml" type="application/rss+xml" title="Derniers muzzariens inscrits sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/concert.xml" type="application/rss+xml" title="Les concerts &agrave; ne pas louper sur MUZZART !" />
<link href="/muzzart_c2.css" rel="stylesheet" type="text/css" />
<meta name="robots" content="all" />
<link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
<script src="/scripts/prototype_c.js" type="text/javascript"></script>
<script src="/js/effects_c.js" type="text/javascript"></script>
<script src="/scripts/lightbox_c.js" type="text/javascript"></script>
<script src="/combo_c.js"  type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">var callsToOnUpdate = 0;</script>
<script src="/prototype.js" type="text/javascript"></script>
<script src="/scriptaculous.js" type="text/javascript"></script>
<script src="/combo.js" type="text/javascript"></script>
<script type="text/javascript" src="/autocompletion_muzz2.js"></script>


<script type="text/javascript" src="/autocompletion_news.js"></script>


<script src="/validation.js" type="text/javascript"></script>
<script src="/muzzart_c.js"  type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
<script src="/news.js"  type="text/javascript"></script>
</head>

<body >
<script src="http://connect.facebook.net/fr_FR/all.js" type="text/javascript"></script> 

<div id="wrap">
	<div id="header">
		<div id="muzzart_titre">
			<p>
			<a href="/" title="Muzzart - Bordeaux webzine et concerts">
			<img src="/muzzart_001_3.gif" alt="MUZZART - Bordeaux webzine et concerts" />
            </a>
            </p>
      <p align="right" class="texte">Smokey Joe &amp; The Kid, Take ...</p>
		</div>
  
		<div id="agenda_box"> 
          <div id="agenda_box2"> 
              <iframe frameborder="0" scrolling="no" src="/agenda_box2.html" width="445" height="80"></iframe> 
          </div>
        <div style="display:none;" id="idagenda"></div>
           <div style="height:15px;position: relative;background:url(/bas_agenda4.gif) bottom; z-index:1000;text-align: right; top: 0px;padding:4px;"><a class="normalgris" href="#" rel="nofollow" onclick="afficher_agenda('agenda');">+ de Concerts Bordeaux</a></div>
		</div>

<form action="/login" method="post">
          <div id="connexion" class="normalpetit">
            <input name="login" tabindex="1" type="text" class="tiny_input" size="18" value="login ou mail" onfocus="if (value == 'login ou mail') {value =''}" onblur="if (value == '') {value = 'login ou mail'}" />
            <input name="motdepasse" tabindex="2" class="tiny_input" type="password" size="10" value="motdepasse" 
            onfocus="if (value == 'motdepasse') {value =''}" onblur="if (value == '') {value = 'motdepasse'}" />
            <input type="submit" class="button2" value="OK" />
            <br /> <a  rel="nofollow" href="/motdepasseperdu" class="amiOn">Mot de passe perdu ?</a> - <a rel="nofollow" href="/inscription.html">S'inscrire</a>
          </div>
        </form>
    <div id="fb-root"></div>

    <script type="text/javascript">
      FB.init({appId: '111783810328', status: true,
               cookie: true, xfbml: true});
      FB.Event.subscribe('auth.login', function(response) {
        window.location.reload();
      });
    </script>
    

        <div id="menu_principal"> 
        <ul>
          <li class="first"><a href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a></li>
          <li><a href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a></li>
          <li><a href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a></li>
          <li><a href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a></li>
          <li><a rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a></li>
          <li><a href="/forumuzz/">FORUM</a></li>
          <li class="first">
			<form action=" http://search.muzzart.fr" id="cse-search-box">
				<div style="position:relative;top:-10px;top: -4px;left:28px">
				<input type="hidden" name="cx" value="006738910226612535237:vgh7dfbengk" />
				<input type="hidden" name="cof" value="FORID:9" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" style="font-size:15px" name="q" size="18" />
				<input style="width:90px;" class="button2" type="submit" name="sa" value="Rechercher" />
				</div>
			</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>

          </li>

        </ul>
       </div>

        <div class="soustitre" style="padding:4px;">
              <p style="float:left;"><a href="/" title="retour a l'accueil Muzzart"><img src="/home.png" alt="home" class="icone" /></a> &raquo; <a href="/news.html">News</a> &raquo; <a href="/news/actu/">Actualit&eacute;</a> &raquo; Smokey Joe &amp; The Kid, Take ...</p>
        
     

      <!-- 

        <span class="titre" style="color:#333333;float:right;padding-right:10px;"><a title="Inscrivez-vous sur le site de MUZZART et devenez MUZZARIEN !" href="/inscription.html">Inscription</a></span>

      !-->

      <p style="float:right;" id="date_heure">Vendredi 10 Mars &agrave; 16:58</p>
      </div>
    </div>


      <div id="contenu" style="clear:both">
        <div id="contenu_muzz"><div id="gauche_muzz2">		

<div id="onglet" style="background:#EEEEEE url(/fond_degrad.jpg) repeat-x bottom left;padding:5px;border:1px solid #999999;">
<div class="cadre_muzz" style="border:0" id="news_onglet1"><div style="float:left">
     <img src="/news/r_news58ba9aa5b3d06.jpg" class="img_muzz" alt="Smokey Joe &amp; The Kid, Take Control EP + concert au Rocher de Palmer (actu)" />
     </div><div>
      <h2>Smokey Joe &amp; The Kid, Take Control EP + concert au Rocher de Palmer</h2>
			<div style="color:#AAAAAA;">
      <span><a rel="nofollow" href="/news/actu/" class="soustitre">actu</a></span>
      <span> - Post&eacute; le 04/03/2017 &agrave; 11h35 par Joseffeen</span> </div><div class="normalpetit"><em>106 lectures</em></div>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.muzzart.fr/news/201703042456_smokeyjoethekidtakecontrolepconcertaurocherdepalmer?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=111783810328" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:20px" allowTransparency="true"></iframe>
<div align="right" class="normalpetit">
    Faites tourner l'info : 
    <g:plusone size="small" count="false"></g:plusone>
    <a title="Faites tourner l'info sur Facebook !" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muzzart.fr/news/201703042456_smokeyjoethekidtakecontrolepconcertaurocherdepalmer?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;t=Smokey+Joe+%26amp%3B+The+Kid%2C+Take+Control+EP+%2B+concert+au+Rocher+de+Palmer"><img src="/facebook.png" class="icone" alt="soumettre &agrave; FACEBOOK" /></a>
    <a title="Faites tourner l'info sur Myspace !" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.muzzart.fr/news/201703042456_smokeyjoethekidtakecontrolepconcertaurocherdepalmer?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;t=Smokey+Joe+%26amp%3B+The+Kid%2C+Take+Control+EP+%2B+concert+au+Rocher+de+Palmer"><img src="/myspace.png" class="icone" alt="soumettre &agrave; MYSPACE" /></a>
    <a title="Faites tourner l'info sur Twitter !" href="http://twitter.com/home?status=Lire+sur+Muzzart+%3A+http%3A%2F%2Fwww.muzzart.fr/news/201703042456_smokeyjoethekidtakecontrolepconcertaurocherdepalmer?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29"><img src="/twitter.png" class="icone" alt="soumettre &agrave; TWITTER" /></a> </div><div class="normalgris"><div><br /></div><div><br /></div><div><br /></div><div><br /></div><div style="text-align: justify;"><font size="2">Le groupe bordelais <b>Smokey Joe & the Kid</b> sortira un nouveau maxi intitulé <i><b>Take Control</b></i> le <b>10 mars 2017</b> chez <a href="http://www.banzailab.com/">Banzaï Lab</a> et sera en concert le soir même à Bordeaux pour fêter ça au <b><a href="http://lerocherdepalmer.fr">Rocher de Palmer</a></b>. Smokey Joe & the Kid partagera la scène du Rocher Palmer avec <a href="http://www.facebook.com/ChillBumpSound/">Chill Bump</a> et <a href="http://www.facebook.com/degiheugi/">Degiheugi</a>. Une soirée à ne pas manquer pour les amateurs d&#39;electro hip hop! Concert à 20H. 17/20 euros. Découvrir ci-dessous le titre <b><i>"Take Control"</i></b> extrait de ce nouveau maxi de Smokey Joe & The Kid.</font></div><div style="text-align: justify;"><font size="2"><a href="http://www.facebook.com/smokeyjoeandthekid/">Facebook de Smokey Joe & The Kid</a></font></div><div style="text-align: justify;"><br /></div><div style="text-align: center;"><img src="http://www.muzzart.fr/news/img/news58ba9a2f83407.jpg"></div><div style="text-align: center;"><br /></div><div style="text-align: center;"><iframe width="490" height="300" src="https://www.youtube.com/embed/V62jLlChRmc" frameborder="0" allowfullscreen></iframe></div></div><br />
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.muzzart.fr/news/201703042456_smokeyjoethekidtakecontrolepconcertaurocherdepalmer?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=recommend&amp;height=35&amp;appId=263113737056101" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>
</div><br style="clear:both" />
</div>
</div>
   <div class="cadre_muzz"><h4><img src="/comments.png" class="icone" alt="" />News similaires &agrave; <font color="#000000">"Smokey Joe &amp; The Kid, Take ..."</font> </h4><div><ul>
<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201607042331_straybirdintransitep" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news577a2b7adab0c.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Straybird, In Transit (EP)<br /><span class="normalpetit">04/07/2016</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201605302311_lasemainek3abordeaux" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news574c2419cc86c.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
La semaine K#3 à Bordeaux<br /><span class="normalpetit">30/05/2016</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201603052264_smokey-joe-the-kid-a-la-rock-school-barbey" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news56daa62846b94.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Smokey Joe &amp; the Kid à la Rock School Barbey<br /><span class="normalpetit">05/03/2016</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201611152398_straybirdreleasepartyaliboat" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news582ae70ae6e5f.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Straybird, release party à l&#039;Iboat<br /><span class="normalpetit">15/11/2016</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201609202365_straybirdrunclipinteractif" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news57e13165af87a.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Straybird, &quot;Run&quot; (clip interactif)<br /><span class="normalpetit">20/09/2016</span></a><br style="clear:both"/></li>
</ul></div>
</div>	</div>
	<div id="droite_muzz2">

<div class="cadre_muzz" style="margin-top:0"><iframe width="303" height="220" src="https://www.youtube.com/embed/9vquwpio3N8" frameborder="0" allowfullscreen></iframe></div><br />

<fb:fan profile_id="41622678375" stream="false" connections="10" width="304"></fb:fan>

<div class="cadre_muzz">
<h4>Rechercher une news</h4>
<div id="choix_article">
<input name="nom_news" id="nom_news" type="text" size="31"/>
<div class="update" id="nom_news_update"></div>
</div>
<div id="muzz_infos"></div>
<input type="hidden" name="nom_news_id" id="nom_news_id" value="" />
</div><script type="text/javascript">
new Ajax.Autocompleter ('nom_news',
                        'nom_news_update',
                        '/autocompletion_news.php',
                        {
                                method: 'post',
                                paramName: 'nom_news',
                                afterUpdateElement: ac_news_return
                        });
</script>	
<br />
	<div style="padding:5px;background:url(/fond_degrad.jpg) bottom;border:#666666 solid 1px;">
	<a href="http://feeds2.feedburner.com/NewsMuzzart" title="Abonnez-vous aux News de Muzzart" rel="alternate" type="application/rss+xml">
  <img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="border:0;display:inline"/>
  </a>&nbsp;
  <a href="http://feeds2.feedburner.com/NewsMuzzart" title="Abonnez-vous aux News de Muzzart" class="soustitre" rel="alternate" type="application/rss+xml">Abonnez-vous aux News Muzzart</a>
	<form style="text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=NewsMuzzart', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
  <p class="normalpetit">Recevez chaque jour les News par mail</p><input type="text" style="width:230px" name="email"/>
  <input type="hidden" value="NewsMuzzart" name="uri"/><input type="hidden" name="loc" value="en_US"/>
  <input class="button" type="submit" value="Ok" />
  <p class="normalpetitgris">D&eacute;livr&eacute; par <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>
<br >

<iframe src="http://www.facebook.com/plugins/recommendations.php?site=muzzart.fr&amp;width=300&amp;height=300&amp;header=true&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px;background:#EEEEEE" allowTransparency="false"></iframe><BR ><br />
	
</div>
<div style="clear:both">&nbsp;</div>

</div>      </div>
</div>



      <div style="" id="footer"> 
   <div align="center">   
  <div id="menu_principal_bas">
        <a class="soustitre" href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a> |
        <a class="soustitre" href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a> |
        <a class="soustitre" href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a> |
        <a class="soustitre" href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a> |
        <a class="soustitre" rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a> |
        <a class="soustitre" href="/forumuzz/">FORUM</a>
  </div>
  </div>


<br style="clear:both"/>
<br style="clear:both"/>

<div style="z-index:10;position:relative;clear:both;float:left;border-right:solid 1px #666666;padding:0 15px;">
<h2>Articles les plus populaires</h2><p class="normalgris"><a href="/lezine/itw/romainhumeauinterview.html">Romain Humeau, interview</a></p><p class="normalgris"><a href="/lezine/itw/straybirdinterview.html">Straybird, interview</a></p><p class="normalgris"><a href="/lezine/live-report/slyausaintpierreaabbeville.html">Sly au Saint Pierre à Abbeville...</a></p><p class="normalgris"><a href="/lezine/chronik/metroverlainemetroverlaine.html">Metro Verlaine - Metro Verlaine</a></p><p class="normalgris"><a href="/lezine/chronik/edgarpersona.html">Edgär - Persona</a></p><p class="normalgris"><a href="/lezine/chronik/polaroid3rivers.html">Polaroid3 - Rivers</a></p> </div><div style="z-index:10;position:relative;clear:right;float:left;border-right:solid 1px #666666;padding: 0 15px;"> 
<h2>News les plus populaires</h2><p class="normalgris"><a href="/news/201701182431_motoramahardtimesclipconcertsenfrance2017">Motorama, &quot;Hard Times&quot; (clip) + concerts en France ...</a></p><p class="normalgris"><a href="/news/201701182430_jameslegblackbirdhillhenricaraguelaukrakatoa">James Leg + Blackbird Hill + Henri Caraguel au Krakatoa</a></p><p class="normalgris"><a href="/news/201701212432_piersfacciniabordeauxrocherdepalmer">Piers Faccini à Bordeaux (Rocher de Palmer)</a></p><p class="normalgris"><a href="/news/201702042439_shannonwrightdivisionalbum">Shannon Wright, Division (album)</a></p><p class="normalgris"><a href="/news/201701092423_samdisck2aukrakatoa">Samdisck #2 au Krakatoa</a></p><p class="normalgris"><a href="/news/201701122426_kimlamusiquetoutcatoutca">Kim, &quot;La musique, tout ça, tout ça&quot;</a></p> </div>

<div style="z-index:10;position:relative;float:right;width:35%;padding:0 15px;" >
<h2 align="right">A Propos de Muzzart</h2>
<p class="normalgris" align="justify">
<strong class="soustitre">MUZZART</strong> est LE <strong class="soustitre">webzine bordelais</strong> qui diffuse l'<a href="/news.html">actualit&eacute; musicale</a> 
des artistes de <strong>Bordeaux</strong> et d'ailleurs (<a href="/concert.html">concert Bordeaux</a>, <a href="/lezine/interview/">interviews</a>, <a href="/lezine/chronik/">chroniques</a>, <a href="/lezine/live-report/">live report</a>, <a href="/lezine/photo-report/">photo report</a>...). 
Le pari de <strong>Muzzart</strong> est de concilier <a href="/lezine.html">magazine musical</a> et <a href="/muzzariens/">site communautaire</a> afin de permettre aux <a href="/muzzariens/artiste/">artistes</a>, 
<a href="/muzzariens/groupe/">groupes</a> et <a href="/muzzariens/asso/">organisateurs de concerts</a> de se faire connaitre, de s'informer et d'informer sur toute la musique
sur Bordeaux. Devenir MUZZARIEN en vous <a rel="nofollow" href="/inscription.html">inscrivant gratuitement</a>. 
<a href="/contacts.html" rel="nofollow">Contacts MUZZART</a>. 
  </p>
  </div>
  <br />
  <div style="clear:both;" align="right" class="normalpetit">
  <br />
  <br style="clear:both"/>
  <a rel="nofollow" href="/about.html">A propos</a> -
  <a  rel="nofollow" href="/contacts.html">Contacts</a> - 
<!--
  <a href="/zyx/blog/">Blog</a> - 
!-->

  <a rel="nofollow" href="http://www.myspace.com/muzzart" title="Myspace MUZZART">Myspace</a> - 
  <a rel="nofollow" href="http://www.facebook.com/pages/MUZZART/41622678375" title="Facebook MUZZART">Facebook</a> -
  <a rel="nofollow" href="http://www.twitter.com/muzzart" title="Twitter MUZZART">Twitter</a> -
  <a rel="nofollow" href="http://www.dailymotion.com/group/muzzart" title="DAilymotion MUZZART">Dailymotion</a> -

  <a href="/plan_de_site.html">Plan de Site</a> - 
  <a  rel="nofollow" href="/mentions.html">Mentions l&eacute;gales</a> - 
  <a  rel="nofollow" href="/goodies.html">Goodies</a> - 
  <a rel="nofollow" href="http://www.xiti.com/xiti.asp?s=331029" title="WebAnalytics">

<script type="text/javascript">
<!--

Xt_param = 's=331029&p=/news/201703042456_smokeyjoethekidtakecontrolepconcertaurocherdepalmer?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img style="display:inline;vertical-align:middle" width="30" height="19" border="0" alt="" ';
Xt_i += 'src="http://logv144.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->

</script>
<object>
<noscript>
<div>Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv144.xiti.com/hit.xiti?s=331029&amp;p=" alt="WebAnalytics" /></div>
</noscript>
</object>
</a>
</div>
  <br style="clear:both"/>  
 </div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-2302633-1";
urchinTracker();
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>


</body>
</html>