<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>James leg + blackbird hill + henri caraguel au krakatoa - MUZZART News</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="description" content="James leg + blackbird hill + henri caraguel au krakatoa : . . " />
<meta name="keywords" content="James leg + blackbird hill + henri caraguel au krakatoa, Joseffeen, krakatoa,pierre wetzel,james leg,blackbird hill,henri caraguel,total heaven,expo,blues" />

<link rel="image_src" href="/news/r_news587f7ff13336f.png" />

<meta property="og:title" content="James leg + blackbird hill + henri caraguel au krakatoa"/>
<meta property="og:site_name" content="Muzzart"/>
<meta property="og:image" content="http://www.muzzart.fr/news/r_news587f7ff13336f.png"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" href="http://feeds2.feedburner.com/NewsMuzzart" type="application/rss+xml" title="Actu concert, sortie album, clip video sur MUZZART" />
<link rel="alternate" href="http://feeds2.feedburner.com/ArticlesMuzzart" type="application/rss+xml" title="Derniers articles publi&eacute;s sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/muzzariens.xml" type="application/rss+xml" title="Derniers muzzariens inscrits sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/concert.xml" type="application/rss+xml" title="Les concerts &agrave; ne pas louper sur MUZZART !" />
<link href="/muzzart_c2.css" rel="stylesheet" type="text/css" />
<meta name="robots" content="all" />
<link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
<script src="/scripts/prototype_c.js" type="text/javascript"></script>
<script src="/js/effects_c.js" type="text/javascript"></script>
<script src="/scripts/lightbox_c.js" type="text/javascript"></script>
<script src="/combo_c.js"  type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">var callsToOnUpdate = 0;</script>
<script src="/prototype.js" type="text/javascript"></script>
<script src="/scriptaculous.js" type="text/javascript"></script>
<script src="/combo.js" type="text/javascript"></script>
<script type="text/javascript" src="/autocompletion_muzz2.js"></script>


<script type="text/javascript" src="/autocompletion_news.js"></script>


<script src="/validation.js" type="text/javascript"></script>
<script src="/muzzart_c.js"  type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
<script src="/news.js"  type="text/javascript"></script>
</head>

<body >
<script src="http://connect.facebook.net/fr_FR/all.js" type="text/javascript"></script> 

<div id="wrap">
	<div id="header">
		<div id="muzzart_titre">
			<p>
			<a href="/" title="Muzzart - Bordeaux webzine et concerts">
			<img src="/muzzart_001_3.gif" alt="MUZZART - Bordeaux webzine et concerts" />
            </a>
            </p>
      <p align="right" class="texte">James Leg + Blackbird Hill + Henri ...</p>
		</div>
  
		<div id="agenda_box"> 
          <div id="agenda_box2"> 
              <iframe frameborder="0" scrolling="no" src="/agenda_box2.html" width="445" height="80"></iframe> 
          </div>
        <div style="display:none;" id="idagenda"></div>
           <div style="height:15px;position: relative;background:url(/bas_agenda4.gif) bottom; z-index:1000;text-align: right; top: 0px;padding:4px;"><a class="normalgris" href="#" rel="nofollow" onclick="afficher_agenda('agenda');">+ de Concerts Bordeaux</a></div>
		</div>

<form action="/login" method="post">
          <div id="connexion" class="normalpetit">
            <input name="login" tabindex="1" type="text" class="tiny_input" size="18" value="login ou mail" onfocus="if (value == 'login ou mail') {value =''}" onblur="if (value == '') {value = 'login ou mail'}" />
            <input name="motdepasse" tabindex="2" class="tiny_input" type="password" size="10" value="motdepasse" 
            onfocus="if (value == 'motdepasse') {value =''}" onblur="if (value == '') {value = 'motdepasse'}" />
            <input type="submit" class="button2" value="OK" />
            <br /> <a  rel="nofollow" href="/motdepasseperdu" class="amiOn">Mot de passe perdu ?</a> - <a rel="nofollow" href="/inscription.html">S'inscrire</a>
          </div>
        </form>
    <div id="fb-root"></div>

    <script type="text/javascript">
      FB.init({appId: '111783810328', status: true,
               cookie: true, xfbml: true});
      FB.Event.subscribe('auth.login', function(response) {
        window.location.reload();
      });
    </script>
    

        <div id="menu_principal"> 
        <ul>
          <li class="first"><a href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a></li>
          <li><a href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a></li>
          <li><a href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a></li>
          <li><a href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a></li>
          <li><a rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a></li>
          <li><a href="/forumuzz/">FORUM</a></li>
          <li class="first">
			<form action=" http://search.muzzart.fr" id="cse-search-box">
				<div style="position:relative;top:-10px;top: -4px;left:28px">
				<input type="hidden" name="cx" value="006738910226612535237:vgh7dfbengk" />
				<input type="hidden" name="cof" value="FORID:9" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" style="font-size:15px" name="q" size="18" />
				<input style="width:90px;" class="button2" type="submit" name="sa" value="Rechercher" />
				</div>
			</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>

          </li>

        </ul>
       </div>

        <div class="soustitre" style="padding:4px;">
              <p style="float:left;"><a href="/" title="retour a l'accueil Muzzart"><img src="/home.png" alt="home" class="icone" /></a> &raquo; <a href="/news.html">News</a> &raquo; <a href="/news/actu/">Actualit&eacute;</a> &raquo; James Leg + Blackbird Hill + Henri ...</p>
        
     

      <!-- 

        <span class="titre" style="color:#333333;float:right;padding-right:10px;"><a title="Inscrivez-vous sur le site de MUZZART et devenez MUZZARIEN !" href="/inscription.html">Inscription</a></span>

      !-->

      <p style="float:right;" id="date_heure">Lundi 23 Janvier &agrave; 9:09</p>
      </div>
    </div>


      <div id="contenu" style="clear:both">
        <div id="contenu_muzz"><div id="gauche_muzz2">		

<div id="onglet" style="background:#EEEEEE url(/fond_degrad.jpg) repeat-x bottom left;padding:5px;border:1px solid #999999;">
<div class="cadre_muzz" style="border:0" id="news_onglet1"><div style="float:left">
     <img src="/news/r_news587f7ff13336f.png" class="img_muzz" alt="James Leg + Blackbird Hill + Henri Caraguel au Krakatoa (actu)" />
     </div><div>
      <h2>James Leg + Blackbird Hill + Henri Caraguel au Krakatoa</h2>
			<div style="color:#AAAAAA;">
      <span><a rel="nofollow" href="/news/actu/" class="soustitre">actu</a></span>
      <span> - Post&eacute; le 18/01/2017 &agrave; 15h34 par Joseffeen</span> </div><div class="normalpetit"><em>223 lectures</em></div>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.muzzart.fr/news/201701182430_jameslegblackbirdhillhenricaraguelaukrakatoa?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=111783810328" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:20px" allowTransparency="true"></iframe>
<div align="right" class="normalpetit">
    Faites tourner l'info : 
    <g:plusone size="small" count="false"></g:plusone>
    <a title="Faites tourner l'info sur Facebook !" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muzzart.fr/news/201701182430_jameslegblackbirdhillhenricaraguelaukrakatoa?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;t=James+Leg+%2B+Blackbird+Hill+%2B+Henri+Caraguel+au+Krakatoa"><img src="/facebook.png" class="icone" alt="soumettre &agrave; FACEBOOK" /></a>
    <a title="Faites tourner l'info sur Myspace !" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.muzzart.fr/news/201701182430_jameslegblackbirdhillhenricaraguelaukrakatoa?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;t=James+Leg+%2B+Blackbird+Hill+%2B+Henri+Caraguel+au+Krakatoa"><img src="/myspace.png" class="icone" alt="soumettre &agrave; MYSPACE" /></a>
    <a title="Faites tourner l'info sur Twitter !" href="http://twitter.com/home?status=Lire+sur+Muzzart+%3A+http%3A%2F%2Fwww.muzzart.fr/news/201701182430_jameslegblackbirdhillhenricaraguelaukrakatoa?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29"><img src="/twitter.png" class="icone" alt="soumettre &agrave; TWITTER" /></a> </div><div class="normalgris"><div><br /></div><div><br /></div><div><br /></div><div><br /></div><div><br /></div><div style="text-align: justify;"><font size="2">Une grande soirée se prépare <b>samedi 21 janvier 2017 </b>au <b><a href="http://www.facebook.com/lekrakatoa.33/">Krakatoa</a></b> de Mérignac puisque la salle accueillera sur scène l&#39;américain<b> James Leg</b> mais aussi les bordelais <b>Blackbird Hill et Henri Caraguel</b> ainsi qu&#39;un DJ set des deux disquaires de Total Heaven mais aussi une expo photos de portraits au collodion du photographe <b>Pierre Wetzel</b>! Ouverture des portes à 19H. 10 euros.</font></div><div><br /></div><div><br /></div><div style="text-align: center;"><img src="http://www.muzzart.fr/news/img/news587f7f76d4321.png"></div><div><br /></div><div><a href="https://www.facebook.com/James-Leg-114197558646461/" data-hovercard="/ajax/hovercard/page.php?id=114197558646461&extragetparams=%7B%22directed_target_id%22%3A368144160188424%7D" data-hovercard-prefer-more-content-show="1" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration: none; font-family: Helvetica, Arial, sans-serif;">James Leg</a><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">"Le King du Gospel Punk Blues c&#39;est bien lui, le Réverend James Leg!Un nouvel album et une nouvelle tournée sont l&#39;occasion de l&#39;accueillir pour la 1ère fois au Krakatoa!"</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><a href="https://www.facebook.com/duoBlackbirdHill/" data-hovercard="/ajax/hovercard/page.php?id=610349365653863&extragetparams=%7B%22directed_target_id%22%3A368144160188424%7D" data-hovercard-prefer-more-content-show="1" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration: none; font-family: Helvetica, Arial, sans-serif;">Blackbird Hill</a><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">(Blues rock / Bordeaux)</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">"Blackbird Hill est une formation moderne, puisant ses racines tant dans le rock des grandes cités que dans le blues tellurique du delta. L&#39;univers du groupe prend toute sa dimension sur scène, les chants s&#39;accordent à l&#39;affrontement entre guitare et batterie, pour délivrer des compositions énergiques aux accents incantatoires."</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><a href="https://www.facebook.com/henrimusiquecaraguel/" data-hovercard="/ajax/hovercard/page.php?id=1675799889331031&extragetparams=%7B%22directed_target_id%22%3A368144160188424%7D" data-hovercard-prefer-more-content-show="1" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration: none; font-family: Helvetica, Arial, sans-serif;">Henri Caraguel</a><span style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;">(Acoustique / Bordeaux)</span><br style="color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><span class="text_exposed_show" style="display: inline; color: rgb(75, 79, 86); font-family: Helvetica, Arial, sans-serif;"><br />"Multi-instrumentiste compositeur, Henri Caraguel est depuis 15 ans un animateur précieux de la scène bordelaise. Infatigable mineur du folklore américain, à l&#39;instar d?un John Fahey ou d&#39;un Bert Jansch, il diversifie sans cesse sa technique instrumentale, il s&#39;est rapproché du lap steel en 2012. Il sort aujourd&#39;hui un album consacré à cet instrument légendaire d&#39;origine Hawaïenne."<br /><br />Exposition de:<a href="https://www.facebook.com/pierrewetzelphotographe/" data-hovercard="/ajax/hovercard/page.php?id=353765301413626&extragetparams=%7B%22directed_target_id%22%3A368144160188424%7D" data-hovercard-prefer-more-content-show="1" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration: none;">Pierre Wetzel</a><br /><br />"Pierre Wetzel travaille depuis quelques mois selon un procédé photographique ancien et rare en France. Entièrement réalisé à la chambre: le collodion humide sur plaques de verre, plus communément appelé ambrotype. Il s&#39;agit d?un procédé qui a succédé au daguerréotype et qui a connu un fort succès dans les années 1850 à 1880 environ. Pierre Wetzel, photographe officiel de la salle depuis de nombreuses années, réalise en partenariat avec le Krakatoa depuis la rentrée 2014 les portraits au collodion de chaque artiste s&#39;y produisant en concert. Cette exposition présente donc une série d&#39;ambrotypes d&#39;acteurs de la scène musicale (artistes, groupes, techniciens) "vitrifiés" par le regard poétique du photographe. Quand les musiques actuelles côtoient l&#39;intemporel."<br /><br /><a href="http://l.facebook.com/l.php?u=http%3A%2F%2Fkrakatoa-kollodion.tumblr.com%2F&h=ATO23lWr0NstRxrvhF8jHe9j6keRqjMXf9eBtfPjT73dSwWen_gLC76adVrNRoj1f6d3gCjpZayzsig1AtFeH9pAD3vwTVxRQdYd-WXmERUTlFMBWhVpFnoU8wyDYqEbrQU_&enc=AZMMJSvmlUJUmzRfu9lKShzZKNwsl8Uu06S3lmwm6eZ4ipQNv2occo0DZRpKhQQt1ew&s=1" rel="nofollow nofollow" target="_blank" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration: none;">http://<wbr><span class="word_break" style="display: inline-block;"></span>krakatoa-kollodion.tumblr.c<wbr><span class="word_break" style="display: inline-block;"></span>om/</a></span></div></div><br />
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.muzzart.fr/news/201701182430_jameslegblackbirdhillhenricaraguelaukrakatoa?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=recommend&amp;height=35&amp;appId=263113737056101" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>
</div><br style="clear:both" />
</div>
</div>
   <div class="cadre_muzz"><h4><img src="/comments.png" class="icone" alt="" />News similaires &agrave; <font color="#000000">"James Leg + Blackbird Hill + Henri ..."</font> </h4><div><ul>
<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/20100204666_20-ans-de-krakatoa-a-la-mediatheque-de-merignac" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news4b6af1d8223c8.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
20 ans de Krakatoa &agrave; la ...<br /><span class="normalpetit">04/02/2010</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201609082356_laureatsdelapepinieredukrakatoa" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news57d14833335fa.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Lauréats de la Pépinière du Krakatoa<br /><span class="normalpetit">08/09/2016</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201509282170_krakatoa-presentation-de-rentree-2015" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news5608fd0e6c7a4.png" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Krakatoa: pr&eacute;sentation de rentr&eacute;e ...<br /><span class="normalpetit">28/09/2015</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201503022056_exposition-kollodion-de-pierre-wetzel-a-la-mediatheque-de-me" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news54f429c904acf.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Exposition (K)ollodion (de Pierre Wetzel) &agrave; ...<br /><span class="normalpetit">02/03/2015</span></a><br style="clear:both"/></li>

<li style="background:rgb(238, 238, 238) url(/fond_degrad.jpg) repeat scroll left bottom;height:37px;" class="listes">
<a href="/news/201308161725_girls-in-hawaii-not-dead-clip" class="soustitre">
<span style="float:left"><img class="img_muzz4" src="/news/r2_news520ddf3a72077.jpg" style="margin-right:4px;margin-top:1px;margin-left:2px;" width="30"/></span>
Girls In Hawaii, &quot;Not Dead&quot; (clip)<br /><span class="normalpetit">16/08/2013</span></a><br style="clear:both"/></li>
</ul></div>
</div>	</div>
	<div id="droite_muzz2">

<div class="cadre_muzz" style="margin-top:0"><iframe width="303" height="220" src="https://www.youtube.com/embed/ju_I86lx8EI" frameborder="0" allowfullscreen></iframe></div><br />

<fb:fan profile_id="41622678375" stream="false" connections="10" width="304"></fb:fan>

<div class="cadre_muzz">
<h4>Rechercher une news</h4>
<div id="choix_article">
<input name="nom_news" id="nom_news" type="text" size="31"/>
<div class="update" id="nom_news_update"></div>
</div>
<div id="muzz_infos"></div>
<input type="hidden" name="nom_news_id" id="nom_news_id" value="" />
</div><script type="text/javascript">
new Ajax.Autocompleter ('nom_news',
                        'nom_news_update',
                        '/autocompletion_news.php',
                        {
                                method: 'post',
                                paramName: 'nom_news',
                                afterUpdateElement: ac_news_return
                        });
</script>	
<br />
	<div style="padding:5px;background:url(/fond_degrad.jpg) bottom;border:#666666 solid 1px;">
	<a href="http://feeds2.feedburner.com/NewsMuzzart" title="Abonnez-vous aux News de Muzzart" rel="alternate" type="application/rss+xml">
  <img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="border:0;display:inline"/>
  </a>&nbsp;
  <a href="http://feeds2.feedburner.com/NewsMuzzart" title="Abonnez-vous aux News de Muzzart" class="soustitre" rel="alternate" type="application/rss+xml">Abonnez-vous aux News Muzzart</a>
	<form style="text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=NewsMuzzart', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
  <p class="normalpetit">Recevez chaque jour les News par mail</p><input type="text" style="width:230px" name="email"/>
  <input type="hidden" value="NewsMuzzart" name="uri"/><input type="hidden" name="loc" value="en_US"/>
  <input class="button" type="submit" value="Ok" />
  <p class="normalpetitgris">D&eacute;livr&eacute; par <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>
<br >

<iframe src="http://www.facebook.com/plugins/recommendations.php?site=muzzart.fr&amp;width=300&amp;height=300&amp;header=true&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px;background:#EEEEEE" allowTransparency="false"></iframe><BR ><br />
	
</div>
<div style="clear:both">&nbsp;</div>

</div>      </div>
</div>



      <div style="" id="footer"> 
   <div align="center">   
  <div id="menu_principal_bas">
        <a class="soustitre" href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a> |
        <a class="soustitre" href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a> |
        <a class="soustitre" href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a> |
        <a class="soustitre" href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a> |
        <a class="soustitre" rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a> |
        <a class="soustitre" href="/forumuzz/">FORUM</a>
  </div>
  </div>


<br style="clear:both"/>
<br style="clear:both"/>

<div style="z-index:10;position:relative;clear:both;float:left;border-right:solid 1px #666666;padding:0 15px;">
<h2>Articles les plus populaires</h2><p class="normalgris"><a href="/lezine/chronik/earlyspringhorseswhatthewoodwhisperstoitself.html">Early Spring Horses - What the wood whispers to itself</a></p><p class="normalgris"><a href="/lezine/live-report/lecoupdesemoncesarahwpapsunalalunedespirates.html">Le coup de semonce Sarah W.Papsun à la Lune des Pirates...</a></p><p class="normalgris"><a href="/lezine/itw/romainhumeauinterview.html">Romain Humeau, interview</a></p><p class="normalgris"><a href="/lezine/chronik/metroverlainemetroverlaine.html">Metro Verlaine - Metro Verlaine</a></p><p class="normalgris"><a href="/lezine/live-report/slyausaintpierreaabbeville.html">Sly au Saint Pierre à Abbeville...</a></p><p class="normalgris"><a href="/lezine/chronik/edgarpersona.html">Edgär - Persona</a></p> </div><div style="z-index:10;position:relative;clear:right;float:left;border-right:solid 1px #666666;padding: 0 15px;"> 
<h2>News les plus populaires</h2><p class="normalgris"><a href="/news/201612222415_rokenisdodelijkbrokenbonesep">Roken Is Dodelijk, Broken Bones (EP)</a></p><p class="normalgris"><a href="/news/201701182431_motoramahardtimesclipconcertsenfrance2017">Motorama, &quot;Hard Times&quot; (clip) + concerts en France ...</a></p><p class="normalgris"><a href="/news/201611242403_vedettlesuperhomardaliboat">Vedett + Le Superhomard à l&#039;Iboat</a></p><p class="normalgris"><a href="/news/201612202413_fabriziocammaratainyourhandsepclips">Fabrizio Cammarata, In Your Hands (ep + clips)</a></p><p class="normalgris"><a href="/news/201612052406_miossecbaptistewhamonabordeauxrocherdepalmer">Miossec + Baptiste W.Hamon à Bordeaux (Rocher de Palmer)</a></p><p class="normalgris"><a href="/news/201612052407_romainhumeauetkrazoltaabordeauxaukrakatoa">Romain Humeau et Krazolta à Bordeaux au Krakatoa</a></p> </div>

<div style="z-index:10;position:relative;float:right;width:35%;padding:0 15px;" >
<h2 align="right">A Propos de Muzzart</h2>
<p class="normalgris" align="justify">
<strong class="soustitre">MUZZART</strong> est LE <strong class="soustitre">webzine bordelais</strong> qui diffuse l'<a href="/news.html">actualit&eacute; musicale</a> 
des artistes de <strong>Bordeaux</strong> et d'ailleurs (<a href="/concert.html">concert Bordeaux</a>, <a href="/lezine/interview/">interviews</a>, <a href="/lezine/chronik/">chroniques</a>, <a href="/lezine/live-report/">live report</a>, <a href="/lezine/photo-report/">photo report</a>...). 
Le pari de <strong>Muzzart</strong> est de concilier <a href="/lezine.html">magazine musical</a> et <a href="/muzzariens/">site communautaire</a> afin de permettre aux <a href="/muzzariens/artiste/">artistes</a>, 
<a href="/muzzariens/groupe/">groupes</a> et <a href="/muzzariens/asso/">organisateurs de concerts</a> de se faire connaitre, de s'informer et d'informer sur toute la musique
sur Bordeaux. Devenir MUZZARIEN en vous <a rel="nofollow" href="/inscription.html">inscrivant gratuitement</a>. 
<a href="/contacts.html" rel="nofollow">Contacts MUZZART</a>. 
  </p>
  </div>
  <br />
  <div style="clear:both;" align="right" class="normalpetit">
  <br />
  <br style="clear:both"/>
  <a rel="nofollow" href="/about.html">A propos</a> -
  <a  rel="nofollow" href="/contacts.html">Contacts</a> - 
<!--
  <a href="/zyx/blog/">Blog</a> - 
!-->

  <a rel="nofollow" href="http://www.myspace.com/muzzart" title="Myspace MUZZART">Myspace</a> - 
  <a rel="nofollow" href="http://www.facebook.com/pages/MUZZART/41622678375" title="Facebook MUZZART">Facebook</a> -
  <a rel="nofollow" href="http://www.twitter.com/muzzart" title="Twitter MUZZART">Twitter</a> -
  <a rel="nofollow" href="http://www.dailymotion.com/group/muzzart" title="DAilymotion MUZZART">Dailymotion</a> -

  <a href="/plan_de_site.html">Plan de Site</a> - 
  <a  rel="nofollow" href="/mentions.html">Mentions l&eacute;gales</a> - 
  <a  rel="nofollow" href="/goodies.html">Goodies</a> - 
  <a rel="nofollow" href="http://www.xiti.com/xiti.asp?s=331029" title="WebAnalytics">

<script type="text/javascript">
<!--

Xt_param = 's=331029&p=/news/201701182430_jameslegblackbirdhillhenricaraguelaukrakatoa?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NewsMuzzart+%28News+MUZZART%29';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img style="display:inline;vertical-align:middle" width="30" height="19" border="0" alt="" ';
Xt_i += 'src="http://logv144.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->

</script>
<object>
<noscript>
<div>Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv144.xiti.com/hit.xiti?s=331029&amp;p=" alt="WebAnalytics" /></div>
</noscript>
</object>
</a>
</div>
  <br style="clear:both"/>  
 </div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-2302633-1";
urchinTracker();
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>


</body>
</html>