<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Concert à part #19: au pays des matins calmes [MUZZART]</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="description" content=" : ," />
<meta name="keywords" content="Joseffeen, au pays des matins calmes,ricochet sonore,folk,concert en appart,concert en appartement,concert à part" />

<link rel="image_src" href="/img/r_report5a8bec24e6927.jpg" />

<meta property="og:title" content="Concert à part #19: au pays des matins calmes"/>
<meta property="og:site_name" content="Muzzart"/>
<meta property="og:image" content="http://www.muzzart.fr/img/r_report5a8bec24e6927.jpg"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" href="http://feeds2.feedburner.com/NewsMuzzart" type="application/rss+xml" title="Actu concert, sortie album, clip video sur MUZZART" />
<link rel="alternate" href="http://feeds2.feedburner.com/ArticlesMuzzart" type="application/rss+xml" title="Derniers articles publi&eacute;s sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/muzzariens.xml" type="application/rss+xml" title="Derniers muzzariens inscrits sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/concert.xml" type="application/rss+xml" title="Les concerts &agrave; ne pas louper sur MUZZART !" />
<link href="/muzzart_c2.css" rel="stylesheet" type="text/css" />
<meta name="robots" content="all" />
<link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
<script src="/scripts/prototype_c.js" type="text/javascript"></script>
<script src="/js/effects_c.js" type="text/javascript"></script>
<script src="/scripts/lightbox_c.js" type="text/javascript"></script>
<script src="/combo_c.js"  type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">var callsToOnUpdate = 0;</script>
<script src="/prototype.js" type="text/javascript"></script>
<script src="/scriptaculous.js" type="text/javascript"></script>
<script src="/combo.js" type="text/javascript"></script>
<script type="text/javascript" src="/autocompletion_muzz2.js"></script>

<script type="text/javascript" src="/autocompletion_zine.js"></script>


<script src="/validation.js" type="text/javascript"></script>
<script src="/muzzart_c.js"  type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
<script src="/le_zine.js"  type="text/javascript"></script>
</head>

<body >
<script src="http://connect.facebook.net/fr_FR/all.js" type="text/javascript"></script> 

<div id="curseur" class="infobulle"></div>
<div id="wrap">
	<div id="header">
		<div id="muzzart_titre">
			<p>
			<a href="/" title="Muzzart - Bordeaux webzine et concerts">
			<img src="/muzzart_001_3.gif" alt="MUZZART - Bordeaux webzine et concerts" />
            </a>
            </p>
      <p align="right" class="texte">Concert à part #19: Au Pays Des ...</p>
		</div>
  
		<div id="agenda_box"> 
          <div id="agenda_box2"> 
              <iframe frameborder="0" scrolling="no" src="/agenda_box2.html" width="445" height="80"></iframe> 
          </div>
        <div style="display:none;" id="idagenda"></div>
           <div style="height:15px;position: relative;background:url(/bas_agenda4.gif) bottom; z-index:1000;text-align: right; top: 0px;padding:4px;"><a class="normalgris" href="#" rel="nofollow" onclick="afficher_agenda('agenda');">+ de Concerts Bordeaux</a></div>
		</div>

<form action="/login" method="post">
          <div id="connexion" class="normalpetit">
            <input name="login" tabindex="1" type="text" class="tiny_input" size="18" value="login ou mail" onfocus="if (value == 'login ou mail') {value =''}" onblur="if (value == '') {value = 'login ou mail'}" />
            <input name="motdepasse" tabindex="2" class="tiny_input" type="password" size="10" value="motdepasse" 
            onfocus="if (value == 'motdepasse') {value =''}" onblur="if (value == '') {value = 'motdepasse'}" />
            <input type="submit" class="button2" value="OK" />
            <br /> <a  rel="nofollow" href="/motdepasseperdu" class="amiOn">Mot de passe perdu ?</a> - <a rel="nofollow" href="/inscription.html">S'inscrire</a>
          </div>
        </form>
    <div id="fb-root"></div>

    <script type="text/javascript">
      FB.init({appId: '111783810328', status: true,
               cookie: true, xfbml: true});
      FB.Event.subscribe('auth.login', function(response) {
        window.location.reload();
      });
    </script>
    

        <div id="menu_principal"> 
        <ul>
          <li class="first"><a href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a></li>
          <li><a href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a></li>
          <li><a href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a></li>
          <li><a href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a></li>
          <li><a rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a></li>
          <li><a href="/forumuzz/">FORUM</a></li>
          <li class="first">
			<form action=" http://search.muzzart.fr" id="cse-search-box">
				<div style="position:relative;top:-10px;top: -4px;left:28px">
				<input type="hidden" name="cx" value="006738910226612535237:vgh7dfbengk" />
				<input type="hidden" name="cof" value="FORID:9" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" style="font-size:15px" name="q" size="18" />
				<input style="width:90px;" class="button2" type="submit" name="sa" value="Rechercher" />
				</div>
			</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>

          </li>

        </ul>
       </div>

        <div class="soustitre" style="padding:4px;">
              <p style="float:left;"><a href="/" title="retour a l'accueil Muzzart"><img src="/home.png" alt="home" class="icone" /></a> &raquo; <a href="/lezine.html">le zine</a> &raquo; <a href="/lezine/photo-report/">Photo Report</a> &raquo; Concert à part #19: Au Pays Des ...</p>
        
     

      <!-- 

        <span class="titre" style="color:#333333;float:right;padding-right:10px;"><a title="Inscrivez-vous sur le site de MUZZART et devenez MUZZARIEN !" href="/inscription.html">Inscription</a></span>

      !-->

      <p style="float:right;" id="date_heure">Mardi 20 F&eacute;vrier &agrave; 17:04</p>
      </div>
    </div>


      <div id="contenu" style="clear:both">
        <script type="text/javascript">
function GetId(id)
{
return document.getElementById(id);
}
var iii=false; // La variable i nous dit si la bulle est visible ou non
 
function move(e) {
  if(iii) {  // Si la bulle est visible, on calcul en temps reel sa position ideale
    if (navigator.appName!="Microsoft Internet Explorer") { // Si on est pas sous IE
    GetId("curseur").style.left=e.pageX + 5+"px";
    GetId("curseur").style.top=e.pageY + 10+"px";
    }
    else { // Modif proposÃ© par TeDeum, merci Ã  lui
    if(document.documentElement.clientWidth>0) {
	GetId("curseur").style.left=20+event.x+document.documentElement.scrollLeft+"px";
	GetId("curseur").style.top=10+event.y+document.documentElement.scrollTop+"px";
    } else {
	GetId("curseur").style.left=20+event.x+document.body.scrollLeft+"px";
	GetId("curseur").style.top=10+event.y+document.body.scrollTop+"px";
	     }
    }
  }
}
 
function montre(text) {

  if(iii==false) {
  
  GetId("curseur").style.visibility="visible"; // Si il est cacher (la verif n'est qu'une securitÃ©) on le rend visible.
  GetId("curseur").innerHTML = text; // Cette fonction est a amÃ©liorer, il parait qu'elle n'est pas valide (mais elle marche)
  iii=true;
  }
}
function cache() {
if(iii==true) {
GetId("curseur").style.visibility="hidden"; // Si la bulle etais visible on la cache
iii=false;
}
}
document.onmousemove=move; // des que la souris bouge, on appelle la fonction move pour mettre a jour la position de la bulle.
</script>
<div id="contenu_muzz"><div id="gauche_muzz2">		

  <div id="tabsC">
    <ul>
      <li id="all" class="current" ><a href="/lezine/photo-report/concertapart19aupaysdesmatinscalmes.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29"><span>Tous</span></a></li>
      <li id="chronik"><a href="#" onclick="zine_onglet('chronik');"><span>Chroniques</span></a></li>
      <li id="itw"><a href="#" onclick="zine_onglet('itw');"><span>Interviews</span></a></li>
      <li id="live-report"><a href="#" onclick="zine_onglet('live-report');"><span>Live Report</span></a></li>
      <li id="photo-report"><a href="#" onclick="zine_onglet('photo-report');"><span>Photo Report</span></a></li>
      <li id="snap"><a href="#" onclick="zine_onglet('snap');"><span>SNAP !</span></a></li>
    </ul>
  </div>
<br style="clear:both;"/>
<div style="background:#EEEEEE url(/fond_degrad.jpg) repeat-x bottom left;padding:5px;border:1px solid #999999;">
			<div id="muzz_zine">
<!-- google_ad_section_start --> 
<div style="float:left;margin:5px 15px;"><img src="http://www.muzzart.fr/img/r_report5a8bec24e6927.jpg" class="img_muzz" alt="Concert à part #19: Au Pays Des Matins Calmes"/></div><h2>Concert à part #19: Au Pays Des Matins Calmes</h2><div class="normalgris">Dimanche 18 F&eacute;vrier</div><div class="normalpetit"><a href="/lieu/1011_concert-en-appartement">Concert En Appartement</a>&nbsp;<span class="normal">(Autres)</span></div><div class="sous_titre">(<span class="normal">33</span>)</div><div class="soustitre"><img src="/star5.png" alt=""/></div><div class="normalpetit">74 lectures</div>  <div align="right" class="normalpetit">
    Faites tourner l'info : 
<g:plusone size="small" count="false"></g:plusone>
    <a title="Faites tourner l'info sur Facebook !" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muzzart.fr/lezine/photo-report/concertapart19aupaysdesmatinscalmes.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29&amp;t=Concert+%C3%A0+part+%2319%3A+Au+Pays+Des+Matins+Calmes"><img src="http://www.muzzart.fr/facebook.png" class="icone" alt="soumettre &agrave; FACEBOOK" /></a>
    <a title="Faites tourner l'info sur Myspace !" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.muzzart.fr/lezine/photo-report/concertapart19aupaysdesmatinscalmes.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29&amp;t=Concert+%C3%A0+part+%2319%3A+Au+Pays+Des+Matins+Calmes"><img src="http://www.muzzart.fr/myspace.png" class="icone" alt="soumettre &agrave; MYSPACE" /></a>
    <a title="Faites tourner l'info sur Twitter !" href="http://twitter.com/home?status=Lire+sur+Muzzart+%3A+http%3A%2F%2Fwww.muzzart.fr/lezine/photo-report/concertapart19aupaysdesmatinscalmes.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29"><img src="http://www.muzzart.fr/twitter.png" class="icone" alt="soumettre &agrave; TWITTER" /></a> </div><div class="soustitre" align="right"><a href="/warning_login" rel="nofollow" class="amiOn" ><img src="/comment_add.png" class="icone" alt=""/>Ajouter un Commentaire</a></div><div style="display:inline;text-align:right;">
  <div class="fb-like" data-href="http://www.muzzart.fr/lezine/photo-report/concertapart19aupaysdesmatinscalmes.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29\" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="verdana"></div>
  </div>
  <hr /><div style="font-size:14px;padding:3px;background:#EEEEEE url(http://www.muzzart.fr/fond_degrad.jpg) repeat-x bottom left"><br /><div><br /></div><div><br /></div><div><br /></div><div><br /></div><div><br /></div><div style="text-align: center;"><b><a href="http://fr-fr.facebook.com/Aupaysdesmatinscalmes/">Au Pays Des Matins Calmes</a></b></div><div style="text-align: center;"><b>Concert à part (org: <a href="http://www.ricochetsonore.fr/">Ricochet Sonore</a>)</b></div><div style="text-align: center;"><b>le 18 février 2018</b></div><div style="text-align: center;"><br /></div><div style="text-align: center;"><a data-flickr-embed="true"  href="https://www.flickr.com/photos/156789920@N03/25504481767/in/album-72157692874890384/" title="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive01"><img src="https://farm5.staticflickr.com/4755/25504481767_e8e03a7e0a.jpg" width="500" height="333" alt="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive01"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></div><div style="text-align: center;"><br /></div><div style="text-align: center;"><a data-flickr-embed="true"  href="https://www.flickr.com/photos/156789920@N03/38566250100/in/album-72157692874890384/" title="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive02"><img src="https://farm5.staticflickr.com/4723/38566250100_c238f6af79.jpg" width="500" height="333" alt="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive02"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></div><div style="text-align: center;"><br /></div><div style="text-align: center;"><a data-flickr-embed="true"  href="https://www.flickr.com/photos/156789920@N03/25504481167/in/album-72157692874890384/" title="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive03"><img src="https://farm5.staticflickr.com/4612/25504481167_b724bcb819.jpg" width="333" height="500" alt="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive03"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></div><div style="text-align: center;"><br /></div><div style="text-align: center;"><a data-flickr-embed="true"  href="https://www.flickr.com/photos/156789920@N03/38566248530/in/album-72157692874890384/" title="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive04"><img src="https://farm5.staticflickr.com/4719/38566248530_bed6c375db.jpg" width="333" height="500" alt="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive04"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></div><div style="text-align: center;"><br /></div><div style="text-align: center;"><a data-flickr-embed="true"  href="https://www.flickr.com/photos/156789920@N03/25504480367/in/album-72157692874890384/" title="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive05"><img src="https://farm5.staticflickr.com/4664/25504480367_aeeeb9520c.jpg" width="500" height="333" alt="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive05"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></div><div style="text-align: center;"><br /></div><div style="text-align: center;"><a data-flickr-embed="true"  href="https://www.flickr.com/photos/156789920@N03/38566247410/in/album-72157692874890384/" title="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive06"><img src="https://farm5.staticflickr.com/4744/38566247410_35e6daa961.jpg" width="500" height="333" alt="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive06"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></div><div style="text-align: center;"><br /></div><div style="text-align: center;"><a data-flickr-embed="true"  href="https://www.flickr.com/photos/156789920@N03/39479719545/in/album-72157692874890384/" title="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive08"><img src="https://farm5.staticflickr.com/4700/39479719545_9429a335f4.jpg" width="500" height="333" alt="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive08"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></div><div style="text-align: center;"><br /></div><div style="text-align: center;"><a data-flickr-embed="true"  href="https://www.flickr.com/photos/156789920@N03/39479717765/in/album-72157692874890384/" title="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive09"><img src="https://farm5.staticflickr.com/4668/39479717765_b4d2d985f4.jpg" width="500" height="333" alt="Au_pays_des_matins_calmes-Ricochet_sonore-Muzzart-Satitipartenlive09"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></div><div style="text-align: center;"><br /></div><div style="text-align: center;"><br /></div></div><div align="right"><em>Par <a href="/joseffeen" rel="nofollow" class="normalgris">Joseffeen</a>, le 20/02/2018 - muzzart</em></div> 
	   <div class="fb-comments" data-href="http://www.muzzart.fr/lezine/photo-report/concertapart19aupaysdesmatinscalmes.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29" data-num-posts="4" data-width="528"></div>
	   <!-- google_ad_section_end -->
</div> </div>
   <div class="cadre_muzz"><h4><img src="/comments.png" class="icone" alt="" />Articles similaires &agrave; <font color="#000000">"Concert à part #19: Au Pays Des ..."</font> </h4><div><ul>
<div class="article2">
<a href="/lezine/itw/milosunpluggedinterview.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_itw580f4ad2a3c59.jpg" alt="Milos Unplugged, interview" id="art4796" class="img_muzz2" width="40" height="40" />
  </span><span>Milos Unplugged, interview</span><br /><span class="normalgris">[INTERVIEW]</span><br /><span class="normalpetit"></span></a>
</div>

<div class="article2">
<a href="/lezine/photo-report/nayaenconcert-maisonalareole.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_report5730a6afada41.jpg" alt="" id="art4678" class="img_muzz2" width="40" height="40" />
  </span><span>Naya en concert-maison à La Réole</span><br /><span class="normalgris">[PHOTO REPORT] </span><br /><span class="normalpetit"></span></a>
</div>

<div class="article2">
<a href="/lezine/chronik/st-augustine-changing-plans.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_chro4a955b9c30902.jpg" alt="St Augustine - Changing Plans" id="art2055" class="img_muzz2" height="40" width="40" />
  </span><span>St Augustine - Changing Plans</span><br /><span class="normalpetit"></span></a>
</div>

<div class="article2">
<a href="/lezine/chronik/leopold-skin-leopold-skin-and-the-blue-house-dandelions.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_chro49fc539f3e08d.gif" alt="Leopold Skin - Leopold Skin And The Blue House ..." id="art1947" class="img_muzz2" height="40" width="40" />
  </span><span>Leopold Skin - Leopold Skin And The Blue House ...</span><br /><span class="normalpetit"></span></a>
</div>
</ul></div>
</div><div class="soustitre" align="right"><a href="/warning_login" rel="nofollow" class="amiOn" ><img src="/comment_add.png" class="icone" alt=""/>Ajouter un Commentaire</a></div>	</div>
	<div id="droite_muzz2">


<div class="cadre_muzz"><div style="padding:5px" align="right">
   
    <a href="/joseffeen" class="soustitre">
    <img src="/media/photo/pico_photo47433a03946b6.jpg" class ="img_muzz" style="float:left;padding:3px" alt="Joseffeen" />
    </a>
     <h3>L'auteur REDAK</h3><a href="/joseffeen" class="titre2">Joseffeen</a><p></p>
    <div style="clear:both"><a href="javascript:afficher('0');" rel="nofollow" class="normalpetit"><img src="/der.gif" name="bt0" class="icone" onclick="if(this.blur)this.blur()" border="0" id="bt0" alt="" />voir ses autres articles</a></div>
    <div><div style="display:none;" name="id0" id="id0"><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/matbastardaukrakatoa.html" >
     <img src="/img/r2_report5a8b3632de8ed.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Mat Bastard au Krakatoa&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;photo-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;94 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Mat Bastard au Krakatoa" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/auditionsregionalesdesinouisduprintempsdebourges2018.html" >
     <img src="/img/r2_report5a8018f9f0950.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="Auditions régionales des Inouïs du Printemps de Bourges 2018" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/soireeautrement5aukrakatoa.html" >
     <img src="/img/r2_report5a7c8b9fb0bb1.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="Soirée Autrement #5 au Krakatoa" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/itw/theverysmallorchestrainterview.html" >
     <img src="/img/r2_itw5a6efe364525a.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;The Very Small Orchestra, ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;itw&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;482 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="The Very Small Orchestra, interview" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/itw/romainhumeauinterview2.html" >
     <img src="/img/r2_itw5a65bc013baa3.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Romain Humeau, interview #2&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;itw&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;684 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Romain Humeau, interview #2" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/monbilan2017selonjoseffeen.html" >
     <img src="/img/r2_chro5a44e7c6a4ef2.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Mon Bilan 2017 - Selon ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;435 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Mon Bilan 2017 - Selon Joseffeen" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/itw/julienprasinterview.html" >
     <img src="/img/r2_itw5a32bcf9f0c04.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Julien Pras, interview&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;itw&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;621 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Julien Pras, interview" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/maceoparkeraukrakatoa.html" >
     <img src="/img/r2_report5a26fcb8ace0f.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Maceo Parker au Krakatoa&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;photo-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;411 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Maceo Parker au Krakatoa" /></a>
     </div><br style="clear:both" /></div></div>
    </div></div>
<div class="cadre_muzz" style="padding:4px" id="google_translate_element"></div><script>

function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'fr',
    includedLanguages: 'de,en,es,fr',
    gaTrack: true,
    gaId: 'UA-2302633-1',
    layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL
  }, 'google_translate_element');
}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

  <!-- ++Begin Video Search Control Wizard Generated Code++ -->
  <!--
  // Created with a Google AJAX Search Wizard
  // http://code.google.com/apis/ajaxsearch/wizards.html
  -->

  <!--
  // The Following div element will end up holding the Video Search Control.
  // You can place this anywhere on your page.
  -->
  <div style="margin-top:5px;padding:5px;background: #EEEEEE url(/fond_degrad.jpg) bottom no-repeat;border:#666666 solid 1px;">
  <div id="videoControl">
    <span style="color:#676767;font-size:11px;margin:10px;padding:4px;">Chargement ... </span>
  </div>
</div>
  <!-- Ajax Search Api and Stylesheet
  // Note: If you are already using the AJAX Search API, then do not include it
  //       or its stylesheet again
  //
  // The Key Embedded in the following script tag is designed to work with
  // the following site:
  // http://foxi.muzzart.fr
  -->
  <script src="http://www.google.com/uds/api?file=uds.js&v=1.0&source=uds-vsw&key=ABQIAAAAHv7199yH91UxNPZshpSQARRDgH_3AhU2xkVcJSRQWvu_AiNAbhQGTveOVo0S-4h_jTntl8-LpplKyw"
    type="text/javascript"></script>


  <!-- Video Search Control and Stylesheet -->
  <script type="text/javascript">
    window._uds_vsw_donotrepair = true;
  </script>
  <script src="http://www.google.com/uds/solutions/videosearch/gsvideosearch.js?mode=new"
    type="text/javascript"></script>
 
  <style type="text/css">

    @import url("http://www.google.com/uds/solutions/videosearch/gsvideosearch.css");
.results_gsvsc div.video-result_gsvsc img {
cursor:pointer;
wdith:100%;
}

.results_gsvsc div.video-result_gsvsc {
background-color:#000000;
border-style:solid;
border-width:1px;
text-align:center;
width:100%;
height:75px;
}

  </style>

  <script type="text/javascript">
    function LoadVideoSearchControl() {
      var options = {
        twoRowMode : true
      };
      var videoSearch = new GSvideoSearchControl(
                              document.getElementById("videoControl"),
                              [{ query : "Concert,part,#19:,Pays"}], null, null, options);
    }
    // arrange for this function to be called during body.onload
    // event processing
    GSearch.setOnLoadCallback(LoadVideoSearchControl);
  </script>

  
<!-- --End Video Search Control Wizard Generated Code-- -->
    <br />

<fb:fan profile_id="41622678375" show_faces="false" header="false" stream="false" connections="10" width="305"></fb:fan>

<div class="cadre_muzz">
<h4>Rechercher un article</h4>
<div id="choix_article">
<input name="nom_zine" id="nom_zine" type="text" size="31"/>
<div class="update" id="nom_zine_update"></div>
</div>
<div id="muzz_infos"></div>
<input type="hidden" name="nom_zine_id" id="nom_zine_id" value="" />
</div><br />    		<div style="margin-top:5px;padding:5px;background:url(/fond_degrad.jpg) bottom;border:#666666 solid 1px;">
	<a href="http://feeds2.feedburner.com/ArticlesMuzzart" title="Abonnez-vous aux Articles de Muzzart" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="border:0;display:inline"/></a>
  &nbsp;<a href="http://feeds2.feedburner.com/ArticlesMuzzart" title="Abonnez-vous aux Articles de Muzzart" class="soustitre" rel="alternate" type="application/rss+xml">Abonnez-vous aux Articles Muzzart</a>
	<form style="text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ArticlesMuzzart', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
  <p class="normalpetit">Recevez les Articles par mail:</p>
  <input type="text" style="width:230px" name="email"/>
  <input type="hidden" value="ArticlesMuzzart" name="uri"/>
  <input type="hidden" name="loc" value="en_US"/><input class="button" type="submit" value="Ok" />
  <p class="normalgris">D&eacute;livr&eacute; par <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>

<script type="text/javascript"><!--
 amzn_cl_tag="muzzart-21";
 amzn_cl_max_links=5;
 amzn_cl_border_color="AAAAAA";
 amzn_cl_bg_color="EEEEEE";
 amzn_cl_categories="b";
//--></script>
<script type="text/javascript" src="http://cls.assoc-amazon.fr/fr/s/cls.js"></script>

<script type="text/javascript">
new Ajax.Autocompleter ('nom_zine',
                        'nom_zine_update',
                        '/autocompletion_zine.php',
                        {
                                method: 'post',
                                paramName: 'nom_zine',
                                afterUpdateElement: ac_zine_return
                        });
</script>	

<br >



<div class="cadre_muzz">
 <h4>Les derniers Articles</h4>
 <div><div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/thelovelyeggsthisiseggland.html" >
     <img src="/img/r2_chro5a8c011249e88.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;The Lovely Eggs - This is eggland&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;48 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="The Lovely Eggs - This is eggland" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/matbastardaukrakatoa.html" >
     <img src="/img/r2_report5a8b3632de8ed.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Mat Bastard au Krakatoa&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;photo-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;94 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Mat Bastard au Krakatoa" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/hotsnakesautomaticmidnight.html" >
     <img src="/img/r2_chro5a869b3159717.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Hot Snakes - Automatic midnight&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;123 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Hot Snakes - Automatic midnight" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/ootiitoo.html" >
     <img src="/img/r2_chro5a85553d57c37.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Ooti - Itoo&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;162 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Ooti - Itoo" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/arnaudlegoueffleclafaveurdelanuit.html" >
     <img src="/img/r2_chro5a854ca3bfc90.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="Arnaud le Gouëfflec - La faveur de la nuit" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/voxlowvoxlow.html" >
     <img src="/img/r2_chro5a840dab92510.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Vox Low - Vox Low&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;487 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Vox Low - Vox Low" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/redmoneyshakeburnandlove.html" >
     <img src="/img/r2_chro5a82d5921b481.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Red Money - Shake burn and love&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;159 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Red Money - Shake burn and love" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/thexcertsholdontoyourheart.html" >
     <img src="/img/r2_chro5a82cd5a4d1e9.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;The Xcerts - Hold on to your heart&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;167 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="The Xcerts - Hold on to your heart" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/rocksanscourbettesavecjessica93etcharlesdegoalabeauvais.html" >
     <img src="/img/r2_report5a81ecfe9dbb9.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="Rock sans courbettes, avec Jessica 93 et Charles de Goal, à Beauvais..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/auditionsregionalesdesinouisduprintempsdebourges2018.html" >
     <img src="/img/r2_report5a8018f9f0950.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="Auditions régionales des Inouïs du Printemps de Bourges 2018" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/gontardtoutnaittoutsachevedansundisque.html" >
     <img src="/img/r2_chro5a7eba679b325.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="Gontard - Tout naît/tout s&#039;achève dans un disque" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/cooper1step.html" >
     <img src="/img/r2_chro5a7e10fa7365b.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Cooper - 1st EP&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;511 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Cooper - 1st EP" /></a>
     </div><br style="clear:both" /></div> 
 </div>
</div>	
</div>
<div style="clear:both">&nbsp;</div>

</div>      </div>
</div>



      <div style="" id="footer"> 
   <div align="center">   
  <div id="menu_principal_bas">
        <a class="soustitre" href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a> |
        <a class="soustitre" href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a> |
        <a class="soustitre" href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a> |
        <a class="soustitre" href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a> |
        <a class="soustitre" rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a> |
        <a class="soustitre" href="/forumuzz/">FORUM</a>
  </div>
  </div>


<br style="clear:both"/>
<br style="clear:both"/>

<div style="z-index:10;position:relative;clear:both;float:left;border-right:solid 1px #666666;padding:0 15px;">
<h2>Articles les plus populaires</h2><p class="normalgris"><a href="/lezine/chronik/theapartmentsfeteforaine.html">The Apartments - Fête foraine</a></p><p class="normalgris"><a href="/lezine/chronik/simplemindswalkbetweenworlds.html">Simple Minds - Walk between worlds</a></p><p class="normalgris"><a href="/lezine/live-report/legroovemalienirresistibledesonghoybluesalalunedespirates.html">Le groove malien irrésistible de Songhoy Blues à la Lune ...</a></p><p class="normalgris"><a href="/lezine/chronik/moriartyechoesfromtheborderline.html">Moriarty - Echoes From The Borderline</a></p><p class="normalgris"><a href="/lezine/itw/romainhumeauinterview2.html">Romain Humeau, interview #2</a></p><p class="normalgris"><a href="/lezine/chronik/blackboneskilikili.html">Black Bones - Kili kili</a></p> </div><div style="z-index:10;position:relative;clear:right;float:left;border-right:solid 1px #666666;padding: 0 15px;"> 
<h2>News les plus populaires</h2><p class="normalgris"><a href="/news/201802022642_kitchensession1julienpras">Kitchen Session #1 : Julien Pras</a></p><p class="normalgris"><a href="/news/201801102631_romainhumeauasortie13releaseparty">Romain Humeau à Sortie 13, release party</a></p><p class="normalgris"><a href="/news/201712242622_playlistdenoel2017">Playlist de Noël 2017</a></p><p class="normalgris"><a href="/news/201801062627_lanuitfeline9aloverground">La Nuit Féline #9 à l&#039;Overground</a></p><p class="normalgris"><a href="/news/201801102632_festivalbordeauxrock2018">Festival Bordeaux Rock 2018</a></p><p class="normalgris"><a href="/news/201801032625_auditionsregionalesdesinouisduprintempsdebourges2018alarockschoolbarbey">Auditions régionales des Inouïs du Printemps de Bourges ...</a></p> </div>

<div style="z-index:10;position:relative;float:right;width:35%;padding:0 15px;" >
<h2 align="right">A Propos de Muzzart</h2>
<p class="normalgris" align="justify">
<strong class="soustitre">MUZZART</strong> est LE <strong class="soustitre">webzine bordelais</strong> qui diffuse l'<a href="/news.html">actualit&eacute; musicale</a> 
des artistes de <strong>Bordeaux</strong> et d'ailleurs (<a href="/concert.html">concert Bordeaux</a>, <a href="/lezine/interview/">interviews</a>, <a href="/lezine/chronik/">chroniques</a>, <a href="/lezine/live-report/">live report</a>, <a href="/lezine/photo-report/">photo report</a>...). 
Le pari de <strong>Muzzart</strong> est de concilier <a href="/lezine.html">magazine musical</a> et <a href="/muzzariens/">site communautaire</a> afin de permettre aux <a href="/muzzariens/artiste/">artistes</a>, 
<a href="/muzzariens/groupe/">groupes</a> et <a href="/muzzariens/asso/">organisateurs de concerts</a> de se faire connaitre, de s'informer et d'informer sur toute la musique
sur Bordeaux. Devenir MUZZARIEN en vous <a rel="nofollow" href="/inscription.html">inscrivant gratuitement</a>. 
<a href="/contacts.html" rel="nofollow">Contacts MUZZART</a>. 
  </p>
  </div>
  <br />
  <div style="clear:both;" align="right" class="normalpetit">
  <br />
  <br style="clear:both"/>
  <a rel="nofollow" href="/about.html">A propos</a> -
  <a  rel="nofollow" href="/contacts.html">Contacts</a> - 
<!--
  <a href="/zyx/blog/">Blog</a> - 
!-->

  <a rel="nofollow" href="http://www.myspace.com/muzzart" title="Myspace MUZZART">Myspace</a> - 
  <a rel="nofollow" href="http://www.facebook.com/pages/MUZZART/41622678375" title="Facebook MUZZART">Facebook</a> -
  <a rel="nofollow" href="http://www.twitter.com/muzzart" title="Twitter MUZZART">Twitter</a> -
  <a rel="nofollow" href="http://www.dailymotion.com/group/muzzart" title="DAilymotion MUZZART">Dailymotion</a> -

  <a href="/plan_de_site.html">Plan de Site</a> - 
  <a  rel="nofollow" href="/mentions.html">Mentions l&eacute;gales</a> - 
  <a  rel="nofollow" href="/goodies.html">Goodies</a> - 
  <a rel="nofollow" href="http://www.xiti.com/xiti.asp?s=331029" title="WebAnalytics">

<script type="text/javascript">
<!--

Xt_param = 's=331029&p=/lezine/photo-report/concertapart19aupaysdesmatinscalmes.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img style="display:inline;vertical-align:middle" width="30" height="19" border="0" alt="" ';
Xt_i += 'src="http://logv144.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->

</script>
<object>
<noscript>
<div>Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv144.xiti.com/hit.xiti?s=331029&amp;p=" alt="WebAnalytics" /></div>
</noscript>
</object>
</a>
</div>
  <br style="clear:both"/>  
 </div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-2302633-1";
urchinTracker();
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>


</body>
</html>