<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Feu! chatterton, interview au krakatoa [MUZZART]</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="description" content="Feu! chatterton, interview au krakatoa : ," />
<meta name="keywords" content="Joseffeen, feu! chatterton,krakatoa,interview,rodrigo amarante" />

<link rel="image_src" href="/img/r_itw5abfe0830e14c.jpg" />

<meta property="og:title" content="Feu! chatterton, interview au krakatoa"/>
<meta property="og:site_name" content="Muzzart"/>
<meta property="og:image" content="http://www.muzzart.fr/img/r_itw5abfe0830e14c.jpg"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" href="http://feeds2.feedburner.com/NewsMuzzart" type="application/rss+xml" title="Actu concert, sortie album, clip video sur MUZZART" />
<link rel="alternate" href="http://feeds2.feedburner.com/ArticlesMuzzart" type="application/rss+xml" title="Derniers articles publi&eacute;s sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/muzzariens.xml" type="application/rss+xml" title="Derniers muzzariens inscrits sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/concert.xml" type="application/rss+xml" title="Les concerts &agrave; ne pas louper sur MUZZART !" />
<link href="/muzzart_c2.css" rel="stylesheet" type="text/css" />
<meta name="robots" content="all" />
<link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
<script src="/scripts/prototype_c.js" type="text/javascript"></script>
<script src="/js/effects_c.js" type="text/javascript"></script>
<script src="/scripts/lightbox_c.js" type="text/javascript"></script>
<script src="/combo_c.js"  type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">var callsToOnUpdate = 0;</script>
<script src="/prototype.js" type="text/javascript"></script>
<script src="/scriptaculous.js" type="text/javascript"></script>
<script src="/combo.js" type="text/javascript"></script>
<script type="text/javascript" src="/autocompletion_muzz2.js"></script>

<script type="text/javascript" src="/autocompletion_zine.js"></script>


<script src="/validation.js" type="text/javascript"></script>
<script src="/muzzart_c.js"  type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
<script src="/le_zine.js"  type="text/javascript"></script>
</head>

<body >
<script src="http://connect.facebook.net/fr_FR/all.js" type="text/javascript"></script> 

<div id="curseur" class="infobulle"></div>
<div id="wrap">
	<div id="header">
		<div id="muzzart_titre">
			<p>
			<a href="/" title="Muzzart - Bordeaux webzine et concerts">
			<img src="/muzzart_001_3.gif" alt="MUZZART - Bordeaux webzine et concerts" />
            </a>
            </p>
      <p align="right" class="texte">Feu! Chatterton, interview au ...</p>
		</div>
  
		<div id="agenda_box"> 
          <div id="agenda_box2"> 
              <iframe frameborder="0" scrolling="no" src="/agenda_box2.html" width="445" height="80"></iframe> 
          </div>
        <div style="display:none;" id="idagenda"></div>
           <div style="height:15px;position: relative;background:url(/bas_agenda4.gif) bottom; z-index:1000;text-align: right; top: 0px;padding:4px;"><a class="normalgris" href="#" rel="nofollow" onclick="afficher_agenda('agenda');">+ de Concerts Bordeaux</a></div>
		</div>

<form action="/login" method="post">
          <div id="connexion" class="normalpetit">
            <input name="login" tabindex="1" type="text" class="tiny_input" size="18" value="login ou mail" onfocus="if (value == 'login ou mail') {value =''}" onblur="if (value == '') {value = 'login ou mail'}" />
            <input name="motdepasse" tabindex="2" class="tiny_input" type="password" size="10" value="motdepasse" 
            onfocus="if (value == 'motdepasse') {value =''}" onblur="if (value == '') {value = 'motdepasse'}" />
            <input type="submit" class="button2" value="OK" />
            <br /> <a  rel="nofollow" href="/motdepasseperdu" class="amiOn">Mot de passe perdu ?</a> - <a rel="nofollow" href="/inscription.html">S'inscrire</a>
          </div>
        </form>
    <div id="fb-root"></div>

    <script type="text/javascript">
      FB.init({appId: '111783810328', status: true,
               cookie: true, xfbml: true});
      FB.Event.subscribe('auth.login', function(response) {
        window.location.reload();
      });
    </script>
    

        <div id="menu_principal"> 
        <ul>
          <li class="first"><a href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a></li>
          <li><a href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a></li>
          <li><a href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a></li>
          <li><a href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a></li>
          <li><a rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a></li>
          <li><a href="/forumuzz/">FORUM</a></li>
          <li class="first">
			<form action=" http://search.muzzart.fr" id="cse-search-box">
				<div style="position:relative;top:-10px;top: -4px;left:28px">
				<input type="hidden" name="cx" value="006738910226612535237:vgh7dfbengk" />
				<input type="hidden" name="cof" value="FORID:9" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" style="font-size:15px" name="q" size="18" />
				<input style="width:90px;" class="button2" type="submit" name="sa" value="Rechercher" />
				</div>
			</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>

          </li>

        </ul>
       </div>

        <div class="soustitre" style="padding:4px;">
              <p style="float:left;"><a href="/" title="retour a l'accueil Muzzart"><img src="/home.png" alt="home" class="icone" /></a> &raquo; <a href="/lezine.html">le zine</a> &raquo; <a href="/lezine/itw/">Interview</a> &raquo; Feu! Chatterton, interview au ...</p>
        
     

      <!-- 

        <span class="titre" style="color:#333333;float:right;padding-right:10px;"><a title="Inscrivez-vous sur le site de MUZZART et devenez MUZZARIEN !" href="/inscription.html">Inscription</a></span>

      !-->

      <p style="float:right;" id="date_heure">Dimanche 1 Avril &agrave; 17:37</p>
      </div>
    </div>


      <div id="contenu" style="clear:both">
        <script type="text/javascript">
function GetId(id)
{
return document.getElementById(id);
}
var iii=false; // La variable i nous dit si la bulle est visible ou non
 
function move(e) {
  if(iii) {  // Si la bulle est visible, on calcul en temps reel sa position ideale
    if (navigator.appName!="Microsoft Internet Explorer") { // Si on est pas sous IE
    GetId("curseur").style.left=e.pageX + 5+"px";
    GetId("curseur").style.top=e.pageY + 10+"px";
    }
    else { // Modif proposÃ© par TeDeum, merci Ã  lui
    if(document.documentElement.clientWidth>0) {
	GetId("curseur").style.left=20+event.x+document.documentElement.scrollLeft+"px";
	GetId("curseur").style.top=10+event.y+document.documentElement.scrollTop+"px";
    } else {
	GetId("curseur").style.left=20+event.x+document.body.scrollLeft+"px";
	GetId("curseur").style.top=10+event.y+document.body.scrollTop+"px";
	     }
    }
  }
}
 
function montre(text) {

  if(iii==false) {
  
  GetId("curseur").style.visibility="visible"; // Si il est cacher (la verif n'est qu'une securitÃ©) on le rend visible.
  GetId("curseur").innerHTML = text; // Cette fonction est a amÃ©liorer, il parait qu'elle n'est pas valide (mais elle marche)
  iii=true;
  }
}
function cache() {
if(iii==true) {
GetId("curseur").style.visibility="hidden"; // Si la bulle etais visible on la cache
iii=false;
}
}
document.onmousemove=move; // des que la souris bouge, on appelle la fonction move pour mettre a jour la position de la bulle.
</script>
<div id="contenu_muzz"><div id="gauche_muzz2">		

  <div id="tabsC">
    <ul>
      <li id="all" class="current" ><a href="/lezine/itw/feuchattertoninterviewaukrakatoa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29"><span>Tous</span></a></li>
      <li id="chronik"><a href="#" onclick="zine_onglet('chronik');"><span>Chroniques</span></a></li>
      <li id="itw"><a href="#" onclick="zine_onglet('itw');"><span>Interviews</span></a></li>
      <li id="live-report"><a href="#" onclick="zine_onglet('live-report');"><span>Live Report</span></a></li>
      <li id="photo-report"><a href="#" onclick="zine_onglet('photo-report');"><span>Photo Report</span></a></li>
      <li id="snap"><a href="#" onclick="zine_onglet('snap');"><span>SNAP !</span></a></li>
    </ul>
  </div>
<br style="clear:both;"/>
<div style="background:#EEEEEE url(/fond_degrad.jpg) repeat-x bottom left;padding:5px;border:1px solid #999999;">
			<div id="muzz_zine">
<!-- google_ad_section_start --> 
<div style="float:left;margin:5px 15px;"><img src="http://www.muzzart.fr/img/r_itw5abfe0830e14c.jpg" class="img_muzz" alt="Feu! Chatterton, interview au Krakatoa"/></div><h2>Feu! Chatterton, interview au Krakatoa</h2><div class="normalpetit"><a href="/lieu/63_krakatoa">Krakatoa</a>&nbsp;<span class="normal">(Salle de Concert)</span></div><div class="soustitre">MERIGNAC(<span class="normal">33</span>)</div><div class="normalpetit">195 lectures</div>  <div align="right" class="normalpetit">
    Faites tourner l'info : 
<g:plusone size="small" count="false"></g:plusone>
    <a title="Faites tourner l'info sur Facebook !" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muzzart.fr/lezine/itw/feuchattertoninterviewaukrakatoa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29&amp;t=Feu%21+Chatterton%2C+interview+au+Krakatoa"><img src="http://www.muzzart.fr/facebook.png" class="icone" alt="soumettre &agrave; FACEBOOK" /></a>
    <a title="Faites tourner l'info sur Myspace !" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.muzzart.fr/lezine/itw/feuchattertoninterviewaukrakatoa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29&amp;t=Feu%21+Chatterton%2C+interview+au+Krakatoa"><img src="http://www.muzzart.fr/myspace.png" class="icone" alt="soumettre &agrave; MYSPACE" /></a>
    <a title="Faites tourner l'info sur Twitter !" href="http://twitter.com/home?status=Lire+sur+Muzzart+%3A+http%3A%2F%2Fwww.muzzart.fr/lezine/itw/feuchattertoninterviewaukrakatoa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29"><img src="http://www.muzzart.fr/twitter.png" class="icone" alt="soumettre &agrave; TWITTER" /></a> </div><div class="soustitre" align="right"><a href="/warning_login" rel="nofollow" class="amiOn" ><img src="/comment_add.png" class="icone" alt=""/>Ajouter un Commentaire</a></div><div style="display:inline;text-align:right;">
  <div class="fb-like" data-href="http://www.muzzart.fr/lezine/itw/feuchattertoninterviewaukrakatoa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29\" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="verdana"></div>
  </div>
  <hr /><div style="font-size:14px;padding:3px;background:#EEEEEE url(http://www.muzzart.fr/fond_degrad.jpg) repeat-x bottom left"><br /><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2">Le groupe <b>Feu! Chatterton</b> vient tout juste de sortir un nouvel album intitulé <b><i>L&#39;Oiseleur</i></b> (9 mars 2018) et était en concert à Bordeaux au <b><a href="http://krakatoa.org">Krakatoa</a> le 28 mars.</b> A cette occasion, nous avons rencontré <b>Arthur</b>, le chanteur du groupe, pour parler un peu de l&#39;album, de musique et d&#39;oiseaux aussi. Le groupe est actuellement en tournée, retrouvez toutes les dates sur le <a href="http://fr-fr.facebook.com/feu.chatterton/">Facebook de Feu!Chatterton.</a></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen/Muzzart: De par son titre et ses paroles, cet album donne l&#39;impression d&#39;être une tentative de capturer des souvenirs et des sentiments en chansons comme on pourrait essayer d&#39;attraper des oiseaux qui virevoltent et nous filent entre les doigts</u></b>....</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur:</u></b> C&#39;est exactement ce qu&#39;on a essayé de faire. C&#39;est chouette que tu l&#39;aies ressenti comme ça et que cela soit transmis. Les oiseaux dont on parle sont comme des symboles. On a douté à un moment. On a eu peur que les gens ne comprennent pas le titre et le trouve cruel puisqu&#39;un oiseleur est quelqu&#39;un qui capture des oiseaux. Mais on a eu confiance car on a fait un album lumineux, qui parle de choses tristes, mais qui s&#39;achève dans la douceur.</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: Et tout est parti du titre ou il est venu après la composition des morceaux?</u></b></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur:</u></b> On ne part jamais de l&#39;idée d&#39;un nom. On travaille des chansons et on ne sait même pas au départ si cela fera un album. Celui-ci, on l&#39;a travaillé sur une période plus réduite alors que le premier était une collection de chansons sur une dizaine d&#39;années. Là, sur un an, un an et demi, on s&#39;est rendu compte que les chansons avaient des liens entre elles. Elles dessinent un paysage, une cartographie, une île en fait avec un rocher, un arbre, des ruines, un rivage... On l&#39;a vraiment vu comme ça, comme un lieu, soit un paradis perdu si on regarde vers le passé, soit une terre promise. C&#39;est un peu comme si les deux étaient la même chose et que tout se mélangeait parce que le passé continue de vivre et que les morts veillent sur les vivants sans que ce soit triste. Si tu pars d&#39;une idée précise, c&#39;est souvent sclérosé mais si tu as assez confiance pour te laisser porter par un fil de chansons, tu découvres des choses assez inattendues, même sur toi et c&#39;est ce qu&#39;on a essayé de faire.</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: Oui, il y a plein de fils conducteurs entre les morceaux: la nature, la fuite, la perte, les prénoms de filles, les oiseaux...</u></b></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur:</u></b> Oui, ce sont des résonances, pas des répétitions, comme si c&#39;était les multiples facettes d&#39;une même pierre. Par exemple, pour les prénoms de filles, ce sont peut être plusieurs filles ou peut être la même sous différents jours, on ne sait pas. Et puis, il y a tous les oiseaux qui traversent l&#39;album. Le premier album était assez narratif alors que celui-ci, c&#39;est un véhicule. Pour le premier, on partait d&#39;un point A pour aller à un point B avec des choses au milieu mais toujours une chute alors qu&#39;avec celui-ci, on a voulu faire un disque qui soit évocateur. Chacun peut y mettre ce qu&#39;il ressent. Quelqu&#39;un m&#39;a dit: "parfois, je perds le fil de ta chanson parce que je suis tout à coup dans une image". C&#39;est intéressant de se perdre dans un morceau et se retrouver plus tard. Dans une chanson, il n&#39;y a pas besoin de suivre tout le fil. J&#39;aime bien ce truc, quand tu passes en voiture, il y a les poteaux électriques ou des branches qui défilent et, de temps en temps, tu t&#39;accroches à une branche et ta pensée part avec et la récupères plus loin. C&#39;est un peu comme ça que je vois ce disque, c&#39;est une invitation à un voyage intérieur.</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: center;">    <embed src="http://picload.org/thumbnail/daprowai/feuchatterton.jpg"  menu="false" wmode="transparent"   quality="high" width="120" height="120" name="mai" align="middle"   allowscriptaccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />    </div><div style="text-align: justify;"><font size="2"><u><br /></u></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: J&#39;adore le titre "<i>Souvenir</i>" et les paroles tirées d&#39;un poème d&#39;Apollinaire "<i>Un oiseau chante je ne sais où, c&#39;est je crois ton âme qui veille"</i> sur lequel on retrouve un peu tout ça...</u></b></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur:</u></b> C&#39;est pour moi aussi, un de mes morceaux préférés du disque. C&#39;était intéressant pour nous au départ de faire, comment dire, une ballade un peu "variété". Aller dans cette simplicité et cette tranquillité dans l&#39;écriture, c&#39;était pour nous un enjeu, un défi et aussi un risque. Je suis tellement content qu&#39;on l&#39;ait fait parce que ce qu&#39;on dit dedans, ce sont des choses importantes pour nous. Il fallait les dire sans artifices alors que, parfois, la pudeur nous pousse à mettre des énigmes ou de l&#39;ironie. La poétique ou la syntaxe peuvent venir voiler les choses pour que ce ne soit pas trop direct parce qu&#39;on n&#39;aime pas que ce soir impudique. Je suis content de cette chanson parce qu&#39;elle est pudique mais reste directe. Elle est importante pour plein de raisons différentes. C&#39;est très intime mais on a laissé les sens ouverts volontairement. On peut considérer qu&#39;elle traite de la perte d&#39;un être cher qui est mort ou d&#39;une séparation. Moi-même, il y a des jours où je la chante en pensant à une fille et d&#39;autres où je la chante en pensant à quelqu&#39;un de disparu et parfois même d&#39;autres fois à autre chose.</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: Vous avez fait un très joli clip  pour cette chanson</u></b>...</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur</u></b>: Le clip, c&#39;est encore une des clés de cette chanson. Les prémisses de cette chanson, c&#39;est un événement anodin où j&#39;ai perdu ma carte bleue. Parfois, quelque chose sans importance, presque une blague, devient pour soi-même quelque chose de sérieux. C&#39;est comme, lorsque dans la vie, tu fais un truc périphérique en te disant que c&#39;est à côté de ce qui compte, mais qui au final devient quelque chose de central parce que tu n&#39;y as pas mis d&#39;exigence et l&#39;as fait en toute liberté. C&#39;est parti de là, puis c&#39;est devenu autre chose et je suis tombé sur les vers d&#39;Apollinaire dont tu parlais juste avant. Il y a cette idée de passeur, d&#39;oiseau, de passereau qui revient du passé et c&#39;est ce qu&#39;on voulait aussi, être des transmetteurs. Lors de l&#39;écriture, j&#39;ai veillé quelqu&#39;un qui allait partir et puis j&#39;ai pensé aussi à une histoire d&#39;amour qui venait de finir et ce morceau est traversé par tout ça. Il dessine l&#39;absence et ses contours mais avec la volonté de bien le vivre.</font></div><div style="text-align: justify;"><font size="2">Parler du clip, c&#39;est délicat car ce sont des choses assez intimes. C&#39;est mon meilleur ami qui l&#39;a réalisé. Il nous suit depuis un moment et ces images en Super 8, ce sont des images de sa famille de longue date. On avait déjà essayé de les utiliser pour la simple raison qu&#39;elles sont belles mais ce n&#39;était pas suffisant comme raison. On avait l&#39;impression de les dénaturer et que ça en était presque une offense. Cette chanson a résonné très fort en lui puisqu&#39;elle parle de choses que tout le monde connait, l&#39;amour et la mort. Il n&#39;y a pas que lui qui s&#39;est engagé en nous laissant utiliser ces images mais sa famille et ses proches également. le clip donne un sens familial à cette chanson mais il y en a d&#39;autres aussi.</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: center;"><iframe width="490" height="300" src="https://www.youtube.com/embed/qunnzffFTj0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: C&#39;est important pour vous d&#39;avoir un cheminement sur les morceaux...</u></b></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur:</u></b> Oui, une chanson, c&#39;est beau quand ce n&#39;est pas simplement un résultat mais c&#39;est aussi un chemin. Pour le clip de <i>"L&#39;ivresse"</i>, la journée que j&#39;ai passée à le tourner avec les copains, c&#39;était une aventure mystique et folle et c&#39;est encore plus beau que le clip. C&#39;est comme quand tu regardes une photo ou un souvenir. Evidemment, on est prêt à tout sacrifier pour l&#39;oeuvre finale. Si ce n&#39;est pas bon, on jette, peu importe le travail ou le temps passé mais quand l&#39;ensemble est traversé par quelque chose, tu t&#39;en rappelles avec force.</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: center;"><iframe width="490" height="300" src="https://www.youtube.com/embed/wg0CF3RCoa8" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><div><font size="2"><b><u>Joseffeen: Puisqu&#39;on parlait d&#39;Apollinaire tout à l&#39;heure, est-ce qu&#39;il y a d&#39;autres liens entre l&#39;album et la poésie ou la littérature ou des poètes que tu aimes bien en particulier?</u></b></font></div><div><font size="2"><br /></font></div><div><font size="2"><b><u>Arthur:</u></b> Souvent, les gens pensent que la poésie a quelque chose d&#39;altier ou d&#39;élitiste. Ce n&#39;est pas le cas et si on en cite parfois, c&#39;est parce que des vers peuvent nous toucher. Quand j&#39;ai lu les vers d&#39;Apollinaire, cela m&#39;a bouleversé et j&#39;ai eu envie de les partager. Il faut en lire, dire "je n&#39;aime pas ce poème", revenir dessus plus tard. J&#39;aime beaucoup René Char même si c&#39;est plus austère. Il y a un recueil qui s&#39;appelle Le Marteau sans Maître et j&#39;adore ce vers "J&#39;ai pesé de tout mon désir sur ta beauté matinale pour qu&#39;elle éclate et se sauve". La poésie peut donner des frissons comme regarder un film ou manger du chocolat. J&#39;ai trouvé des compagnons dans les poèmes.</font></div><div><br /></div></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: Ensuite, j&#39;ai deux questions sur le thème des oiseaux. Je voudrais d&#39;abord te proposer des chansons qui parlent d&#39;oiseaux et que tu en choisisses une et me dises pourquoi. Je te propose "Blackbird" des Beatles, "Le courage des oiseaux" de Dominique A, "A Big Bird in a small cage" de Patrick Watson et "Un petit poisson, un petit oiseau" de Juliette Greco...</u></b></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur:</u></b> <i>"Blackbird</i>"! J&#39;adore cette chanson. Je n&#39;ai pas écouté beaucoup de musique pendant qu&#39;on faisait cet album mais j&#39;ai beaucoup écouté les Beatles, je ne sais pas trop pourquoi... Probablement parce que j&#39;avais envie d&#39;écouter beaucoup de musique douce, chaleureuse, lumineuse et légère, qui donne une forme de gaieté et de douceur parce qu&#39;on vit dans un monde assez violent, rapide et agressif. J&#39;avais besoin d&#39;un refuge. C&#39;est un peu l&#39;idée qu&#39;on retrouve autour des oiseaux qui sont fragiles et qu&#39;on doit protéger. "Blackbird" est une chanson que j&#39;ai beaucoup écoutée pour sa simplicité. J&#39;aime beaucoup les comptines et encore plus quand elles cachent un sens autre. Elle est très simple cette chanson et pourtant elle parle des droits des noirs aux Etats Unis à cette époque là. Elle a une immédiateté qui touche à l&#39;enfant qu&#39;on a en soi et des degrés de lecture infinis. Ils sont hyper forts pour ça les Beatles. C&#39;est très naïf et touchant d&#39;avoir pris des bruits d&#39;oiseaux dans la dernière partie, ça pourrait être cliché mais il y a une vraie grâce. (ndlr: Feu! Chatterton a une playlist <a href="http://open.spotify.com/user/canal.plus/playlist/6rxwhVtDJ9TWCwyF6e1pCF?si=ov9z4vv1QaCcltYLU4GyQg">Les oiseaux de Feu! Chatterton sur Spotify</a>)</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: center;"><iframe width="490" height="300" src="https://www.youtube.com/embed/9l5L34VqzlU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: Et ensuite: si tu étais un oiseau, tu serais quoi?</u></b></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur:</u></b> Je ne vais pas te répondre symboliquement mais te parler d&#39;un oiseau en particulier. J&#39;ai un oiseau maintenant. C&#39;est un Diamant de Gould, une femelle. Je suis allé voir dans une animalerie si on pouvait louer des oiseaux, des perruches, pour faire des photos pour le disque. En voyant tous ces oiseaux, j&#39;ai trouvé ça très triste et très dur de les voir en cage. Et, à côté des perruches, il y avait ce tout petit oiseau aux couleurs très intenses, une sorte de moineau multicolore qui avait l&#39;air tout triste. Je me suis dit: "on ne fait pas les photos mais toi je te prends. Tu seras quand même dans une cage mais tu seras moins triste que là". On a toujours envie de les libérer même si ce n&#39;est pas possible. Je suis triste pour mon diamant de Gould. Elle ne siffle pas trop et elle est enrouée depuis longtemps. Il faut que je lui trouve un compagnon alors si je devais être un oiseau, je serais un diamant de Gould pour lui tenir compagnie! (rires)</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: center;">    <embed src="http://picload.org/thumbnail/daprowwi/feuchattertondimanddegould.jpg"  menu="false" wmode="transparent"   quality="high" width="120" height="120" name="mai" align="middle"   allowscriptaccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />    </div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: Elle a un nom?</u></b></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur:</u></b> Oui, Barbara pour Barbara Gould! (rires)</font></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><b><u><br /></u></b></div><div style="text-align: justify;"><font size="2"><b><u>Muzzart quizz:</u></b></font></div><div style="text-align: justify;"><font size="2"><b><u><br /></u></b></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: Quel est ton Beatles préféré?</u></b></font></div><div style="text-align: justify;"><font size="2"><b><u><br /></u></b></font></div><div style="text-align: justify;"><font size="2"><b><u>Arhtur:</u></b> McCartney. Parce que j&#39;ai changé. J&#39;étais adolescent et maintenant j&#39;aime McCartney.</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: Quel est le meilleur endroit pour écouter de la musique?</u></b></font></div><div style="text-align: justify;"><font size="2"><b><u><br /></u></b></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur:</u></b> En marchant la nuit avec des écouteurs. Chet Baker surtout.</font></div><div style="text-align: justify;"><font size="2"><b><u><br /></u></b></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: Quel est le premier album que tu as acheté tout seul avec tes sous à toi?</u></b></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur</u></b>: M6 hits avec Gala dedans ou Hit Machine! En primaire, j&#39;étais le roi de la fête parce que j&#39;adorais les disques déjà. A l&#39;époque, il n&#39;y avait pas les téléphones alors j&#39;avais acheté les petites mallettes où tu pouvais mettre 15 Cds. J&#39;allais aux boums de début collège avec mes 2 mallettes. Il y avait Britney Spears, R.Kelly et "If I could turn". (ndlr: il se met à chanter:) "<i>If I could turn, turn back the hands of time, My darling could be mine"</i>. Et puis il y avait Larusso, les Spice Girls... (rires). J&#39;ai dû faire mon chemin (rires) mais mes parents m&#39;ont sensibilisé à la bonne musique avant ça: Brassens, Trenet.... Mais bon, on était content d&#39;avoir Titanic pour les slow! (rires)</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Joseffeen: Et enfin, quel est ton dernier coup de coeur musical?</u></b></font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: justify;"><font size="2"><b><u>Arthur:</u></b> J&#39;aime beaucoup Rodrigo Amarante! J&#39;adore son album Cavalo. C&#39;est sobre et super beau. Il y a deux chansons que j&#39;écoute beaucoup: "Tardei" et "Mon nom". "Mon nom", c&#39;est un morceau en français, écrit dans une langue hyper belle. On dirait un poème mis en musique mais c&#39;est lui qui l&#39;a écrit en français.</font></div><div style="text-align: justify;"><font size="2"><br /></font></div><div style="text-align: center;"><iframe width="490" height="300" src="https://www.youtube.com/embed/hQxRCcgdxhQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div style="text-align: justify;"><br /></div><div style="text-align: center;"><hr><b>Merci à Arthur et au krakatoa!</b></div><div style="text-align: justify;"></div></div><div align="right"><em>Par <a href="/joseffeen" rel="nofollow" class="normalgris">Joseffeen</a>, le 31/03/2018 - muzzart</em></div> 
	   <div class="fb-comments" data-href="http://www.muzzart.fr/lezine/itw/feuchattertoninterviewaukrakatoa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29" data-num-posts="4" data-width="528"></div>
	   <!-- google_ad_section_end -->
</div> </div>
   <div class="cadre_muzz"><h4><img src="/comments.png" class="icone" alt="" />Articles similaires &agrave; <font color="#000000">"Feu! Chatterton, interview au ..."</font> </h4><div><ul>
<div class="article2">
<a href="/lezine/photo-report/pepinierepartyaukrakatoa.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_report5aa50876d1dda.jpg" alt="" id="art5203" class="img_muzz2" width="40" height="40" />
  </span><span>Pépinière Party au Krakatoa</span><br /><span class="normalgris">[PHOTO REPORT] </span><br /><span class="normalpetit"></span></a>
</div>

<div class="article2">
<a href="/lezine/itw/datchamandalainterview.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_itw5a09d863395df.png" alt="" id="art5114" class="img_muzz2" width="40" height="40" />
  </span><span>Dätcha Mandala, interview</span><br /><span class="normalgris">[INTERVIEW]</span><br /><span class="normalpetit"></span></a>
</div>

<div class="article2">
<a href="/lezine/itw/romainhumeauinterview.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_itw58614792e7826.jpg" alt="Romain Humeau, interview" id="art4863" class="img_muzz2" width="40" height="40" />
  </span><span>Romain Humeau, interview</span><br /><span class="normalgris">[INTERVIEW]</span><br /><span class="normalpetit"></span></a>
</div>

<div class="article2">
<a href="/lezine/itw/du-plomb-interview.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_itw5429243534795.jpg" alt="Du Plomb, interview" id="art4101" class="img_muzz2" width="40" height="40" />
  </span><span>Du Plomb, interview</span><br /><span class="normalgris">[INTERVIEW]</span><br /><span class="normalpetit"></span></a>
</div>
</ul></div>
</div><div class="soustitre" align="right"><a href="/warning_login" rel="nofollow" class="amiOn" ><img src="/comment_add.png" class="icone" alt=""/>Ajouter un Commentaire</a></div>	</div>
	<div id="droite_muzz2">


<div class="cadre_muzz"><div style="padding:5px" align="right">
   
    <a href="/joseffeen" class="soustitre">
    <img src="/media/photo/pico_photo47433a03946b6.jpg" class ="img_muzz" style="float:left;padding:3px" alt="Joseffeen" />
    </a>
     <h3>L'auteur REDAK</h3><a href="/joseffeen" class="titre2">Joseffeen</a><p></p>
    <div style="clear:both"><a href="javascript:afficher('0');" rel="nofollow" class="normalpetit"><img src="/der.gif" name="bt0" class="icone" onclick="if(this.blur)this.blur()" border="0" id="bt0" alt="" />voir ses autres articles</a></div>
    <div><div style="display:none;" name="id0" id="id0"><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/birthofjoykokomoaukrakatoa.html" >
     <img src="/img/r2_report5abce7a62cbbf.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Birth Of Joy + Ko Ko Mo au ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;photo-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;118 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Birth Of Joy + Ko Ko Mo au Krakatoa!" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/thenofacemanaliboat.html" >
     <img src="/img/r2_report5ab7898e08c3b.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="The Noface (+M.A.N) à l&#039;Iboat" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/pepinierepartyaukrakatoa.html" >
     <img src="/img/r2_report5aa50876d1dda.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="Pépinière Party au Krakatoa" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/baxterduryhalomaudaukrakatoa.html" >
     <img src="/img/r2_report5a9faff2b39f8.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Baxter Dury + Halo Maud au ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;photo-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;293 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Baxter Dury + Halo Maud au Krakatoa" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/fetesouterraineaukrakatoamalikdjoudibarbagallochiennoir.html" >
     <img src="/img/r2_report5a9e61a9a092f.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="Fête Souterraine au Krakatoa: Malik Djoudi + Barbagallo + Chien Noir" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/soireetribaltraquenard1auvoid.html" >
     <img src="/img/r2_report5a984f013e893.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="Soirée Tribal Traquenard #1 au Void" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/concertapart19aupaysdesmatinscalmes.html" >
     <img src="/img/r2_report5a8bec24e6927.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="Concert à part #19: Au Pays Des Matins Calmes" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/matbastardaukrakatoa.html" >
     <img src="/img/r2_report5a8b3632de8ed.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Mat Bastard au Krakatoa&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;photo-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;290 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Mat Bastard au Krakatoa" /></a>
     </div><br style="clear:both" /></div></div>
    </div></div>
<div class="cadre_muzz" style="padding:4px" id="google_translate_element"></div><script>

function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'fr',
    includedLanguages: 'de,en,es,fr',
    gaTrack: true,
    gaId: 'UA-2302633-1',
    layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL
  }, 'google_translate_element');
}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

  <!-- ++Begin Video Search Control Wizard Generated Code++ -->
  <!--
  // Created with a Google AJAX Search Wizard
  // http://code.google.com/apis/ajaxsearch/wizards.html
  -->

  <!--
  // The Following div element will end up holding the Video Search Control.
  // You can place this anywhere on your page.
  -->
  <div style="margin-top:5px;padding:5px;background: #EEEEEE url(/fond_degrad.jpg) bottom no-repeat;border:#666666 solid 1px;">
  <div id="videoControl">
    <span style="color:#676767;font-size:11px;margin:10px;padding:4px;">Chargement ... </span>
  </div>
</div>
  <!-- Ajax Search Api and Stylesheet
  // Note: If you are already using the AJAX Search API, then do not include it
  //       or its stylesheet again
  //
  // The Key Embedded in the following script tag is designed to work with
  // the following site:
  // http://foxi.muzzart.fr
  -->
  <script src="http://www.google.com/uds/api?file=uds.js&v=1.0&source=uds-vsw&key=ABQIAAAAHv7199yH91UxNPZshpSQARRDgH_3AhU2xkVcJSRQWvu_AiNAbhQGTveOVo0S-4h_jTntl8-LpplKyw"
    type="text/javascript"></script>


  <!-- Video Search Control and Stylesheet -->
  <script type="text/javascript">
    window._uds_vsw_donotrepair = true;
  </script>
  <script src="http://www.google.com/uds/solutions/videosearch/gsvideosearch.js?mode=new"
    type="text/javascript"></script>
 
  <style type="text/css">

    @import url("http://www.google.com/uds/solutions/videosearch/gsvideosearch.css");
.results_gsvsc div.video-result_gsvsc img {
cursor:pointer;
wdith:100%;
}

.results_gsvsc div.video-result_gsvsc {
background-color:#000000;
border-style:solid;
border-width:1px;
text-align:center;
width:100%;
height:75px;
}

  </style>

  <script type="text/javascript">
    function LoadVideoSearchControl() {
      var options = {
        twoRowMode : true
      };
      var videoSearch = new GSvideoSearchControl(
                              document.getElementById("videoControl"),
                              [{ query : "Feu!,Chatterton,,interview"}], null, null, options);
    }
    // arrange for this function to be called during body.onload
    // event processing
    GSearch.setOnLoadCallback(LoadVideoSearchControl);
  </script>

  
<!-- --End Video Search Control Wizard Generated Code-- -->
    <br />

<fb:fan profile_id="41622678375" show_faces="false" header="false" stream="false" connections="10" width="305"></fb:fan>

<div class="cadre_muzz">
<h4>Rechercher un article</h4>
<div id="choix_article">
<input name="nom_zine" id="nom_zine" type="text" size="31"/>
<div class="update" id="nom_zine_update"></div>
</div>
<div id="muzz_infos"></div>
<input type="hidden" name="nom_zine_id" id="nom_zine_id" value="" />
</div><br />    		<div style="margin-top:5px;padding:5px;background:url(/fond_degrad.jpg) bottom;border:#666666 solid 1px;">
	<a href="http://feeds2.feedburner.com/ArticlesMuzzart" title="Abonnez-vous aux Articles de Muzzart" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="border:0;display:inline"/></a>
  &nbsp;<a href="http://feeds2.feedburner.com/ArticlesMuzzart" title="Abonnez-vous aux Articles de Muzzart" class="soustitre" rel="alternate" type="application/rss+xml">Abonnez-vous aux Articles Muzzart</a>
	<form style="text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ArticlesMuzzart', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
  <p class="normalpetit">Recevez les Articles par mail:</p>
  <input type="text" style="width:230px" name="email"/>
  <input type="hidden" value="ArticlesMuzzart" name="uri"/>
  <input type="hidden" name="loc" value="en_US"/><input class="button" type="submit" value="Ok" />
  <p class="normalgris">D&eacute;livr&eacute; par <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>

<script type="text/javascript"><!--
 amzn_cl_tag="muzzart-21";
 amzn_cl_max_links=5;
 amzn_cl_border_color="AAAAAA";
 amzn_cl_bg_color="EEEEEE";
 amzn_cl_categories="b";
//--></script>
<script type="text/javascript" src="http://cls.assoc-amazon.fr/fr/s/cls.js"></script>

<script type="text/javascript">
new Ajax.Autocompleter ('nom_zine',
                        'nom_zine_update',
                        '/autocompletion_zine.php',
                        {
                                method: 'post',
                                paramName: 'nom_zine',
                                afterUpdateElement: ac_zine_return
                        });
</script>	

<br >



<div class="cadre_muzz">
 <h4>Les derniers Articles</h4>
 <div><div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/secondstillequals.html" >
     <img src="/img/r2_chro5abf3c933dbc7.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Second still - Equals&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;54 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Second still - Equals" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/electro-popouverteetcaptivanteavecweekendaffairetevergreenalalunedespirates.html" >
     <img src="/img/r2_report5abdf58e7aefb.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Electro-pop ouverte et captivante, avec Weekend Affair et ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;live-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;154 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Electro-pop ouverte et captivante, avec Weekend Affair et Evergreen, à la Lune des Pirates..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/birthofjoykokomoaukrakatoa.html" >
     <img src="/img/r2_report5abce7a62cbbf.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Birth Of Joy + Ko Ko Mo au Krakatoa!&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;photo-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;118 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Birth Of Joy + Ko Ko Mo au Krakatoa!" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/tangowithlionsthelight.html" >
     <img src="/img/r2_chro5abb50aad26a3.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Tango with lions - The light&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;247 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Tango with lions - The light" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/danielpaboeufunitygoldenyears.html" >
     <img src="/img/r2_chro5aba7912d2981.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Daniel Paboeuf Unity - Golden years&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;355 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Daniel Paboeuf Unity - Golden years" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/teenagesintastenoisebodiesep.html" >
     <img src="/img/r2_chro5ab9348c714bd.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Teenage Sin Taste - Noise bodies EP&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;166 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Teenage Sin Taste - Noise bodies EP" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/powersolobo-peep.html" >
     <img src="/img/r2_chro5ab92c90e79c4.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Powersolo - Bo-peep&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;117 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Powersolo - Bo-peep" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/thenofacemanaliboat.html" >
     <img src="/img/r2_report5ab7898e08c3b.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="The Noface (+M.A.N) à l&#039;Iboat" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/selofanvitrioli.html" >
     <img src="/img/r2_chro5ab4ef16cda2d.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Selofan - Vitrioli&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;126 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Selofan - Vitrioli" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/thenoisefigurestelepath.html" >
     <img src="/img/r2_chro5ab3fa1cc0af2.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;The Noise figures - Telepath&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;293 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="The Noise figures - Telepath" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/duckduckgreyducktrafficjam.html" >
     <img src="/img/r2_chro5ab2af1c2c59f.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Duck Duck Grey Duck - Traffic jam&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;191 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Duck Duck Grey Duck - Traffic jam" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/wearescientistsmegaplex.html" >
     <img src="/img/r2_chro5ab21110f31d5.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;We are Scientists - Megaplex&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;208 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="We are Scientists - Megaplex" /></a>
     </div><br style="clear:both" /></div> 
 </div>
</div>	
</div>
<div style="clear:both">&nbsp;</div>

</div>      </div>
</div>



      <div style="" id="footer"> 
   <div align="center">   
  <div id="menu_principal_bas">
        <a class="soustitre" href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a> |
        <a class="soustitre" href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a> |
        <a class="soustitre" href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a> |
        <a class="soustitre" href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a> |
        <a class="soustitre" rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a> |
        <a class="soustitre" href="/forumuzz/">FORUM</a>
  </div>
  </div>


<br style="clear:both"/>
<br style="clear:both"/>

<div style="z-index:10;position:relative;clear:both;float:left;border-right:solid 1px #666666;padding:0 15px;">
<h2>Articles les plus populaires</h2><p class="normalgris"><a href="/lezine/itw/romainhumeauinterview2.html">Romain Humeau, interview #2</a></p><p class="normalgris"><a href="/lezine/chronik/voxlowvoxlow.html">Vox Low - Vox Low</a></p><p class="normalgris"><a href="/lezine/chronik/thebellrayspunkfunkrocksoulvol2.html">The Bellrays - Punk Funk Rock Soul vol. 2</a></p><p class="normalgris"><a href="/lezine/chronik/redstonesupanddown.html">Redstones - Up and down</a></p><p class="normalgris"><a href="/lezine/live-report/rocksanscourbettesavecjessica93etcharlesdegoalabeauvais.html">Rock sans courbettes, avec Jessica 93 et Charles de Goal, à ...</a></p><p class="normalgris"><a href="/lezine/chronik/cooper1step.html">Cooper - 1st EP</a></p> </div><div style="z-index:10;position:relative;clear:right;float:left;border-right:solid 1px #666666;padding: 0 15px;"> 
<h2>News les plus populaires</h2><p class="normalgris"><a href="/news/201802022642_kitchensession1julienpras">Kitchen Session #1 : Julien Pras</a></p><p class="normalgris"><a href="/news/201802072647_losmarengosaucentraldobrasil">Los Marengos au Central Do Brasil</a></p><p class="normalgris"><a href="/news/201803242674_jescahoopjulienprasconcertenappart">Jesca Hoop + Julien Pras: concert en appart</a></p><p class="normalgris"><a href="/news/201802052643_laishtimeelasticalbumetclip">Laish, Time Elastic (album et clip)</a></p><p class="normalgris"><a href="/news/201802052644_tremplinlamuebanzailab">Tremplin La Mue (Banzaï Lab)</a></p><p class="normalgris"><a href="/news/201802142648_matbastardaukrakatoa">Mat Bastard au Krakatoa</a></p> </div>

<div style="z-index:10;position:relative;float:right;width:35%;padding:0 15px;" >
<h2 align="right">A Propos de Muzzart</h2>
<p class="normalgris" align="justify">
<strong class="soustitre">MUZZART</strong> est LE <strong class="soustitre">webzine bordelais</strong> qui diffuse l'<a href="/news.html">actualit&eacute; musicale</a> 
des artistes de <strong>Bordeaux</strong> et d'ailleurs (<a href="/concert.html">concert Bordeaux</a>, <a href="/lezine/interview/">interviews</a>, <a href="/lezine/chronik/">chroniques</a>, <a href="/lezine/live-report/">live report</a>, <a href="/lezine/photo-report/">photo report</a>...). 
Le pari de <strong>Muzzart</strong> est de concilier <a href="/lezine.html">magazine musical</a> et <a href="/muzzariens/">site communautaire</a> afin de permettre aux <a href="/muzzariens/artiste/">artistes</a>, 
<a href="/muzzariens/groupe/">groupes</a> et <a href="/muzzariens/asso/">organisateurs de concerts</a> de se faire connaitre, de s'informer et d'informer sur toute la musique
sur Bordeaux. Devenir MUZZARIEN en vous <a rel="nofollow" href="/inscription.html">inscrivant gratuitement</a>. 
<a href="/contacts.html" rel="nofollow">Contacts MUZZART</a>. 
  </p>
  </div>
  <br />
  <div style="clear:both;" align="right" class="normalpetit">
  <br />
  <br style="clear:both"/>
  <a rel="nofollow" href="/about.html">A propos</a> -
  <a  rel="nofollow" href="/contacts.html">Contacts</a> - 
<!--
  <a href="/zyx/blog/">Blog</a> - 
!-->

  <a rel="nofollow" href="http://www.myspace.com/muzzart" title="Myspace MUZZART">Myspace</a> - 
  <a rel="nofollow" href="http://www.facebook.com/pages/MUZZART/41622678375" title="Facebook MUZZART">Facebook</a> -
  <a rel="nofollow" href="http://www.twitter.com/muzzart" title="Twitter MUZZART">Twitter</a> -
  <a rel="nofollow" href="http://www.dailymotion.com/group/muzzart" title="DAilymotion MUZZART">Dailymotion</a> -

  <a href="/plan_de_site.html">Plan de Site</a> - 
  <a  rel="nofollow" href="/mentions.html">Mentions l&eacute;gales</a> - 
  <a  rel="nofollow" href="/goodies.html">Goodies</a> - 
  <a rel="nofollow" href="http://www.xiti.com/xiti.asp?s=331029" title="WebAnalytics">

<script type="text/javascript">
<!--

Xt_param = 's=331029&p=/lezine/itw/feuchattertoninterviewaukrakatoa.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img style="display:inline;vertical-align:middle" width="30" height="19" border="0" alt="" ';
Xt_i += 'src="http://logv144.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->

</script>
<object>
<noscript>
<div>Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv144.xiti.com/hit.xiti?s=331029&amp;p=" alt="WebAnalytics" /></div>
</noscript>
</object>
</a>
</div>
  <br style="clear:both"/>  
 </div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-2302633-1";
urchinTracker();
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>


</body>
</html>