<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Indian ghost - monsoon [MUZZART]</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="description" content="Indian ghost - monsoon : ," />
<meta name="keywords" content="Will Dum, Indian ghost,Monsoon,Pop Sisters,PIAS" />

<link rel="image_src" href="/img/r_chro5af158c6a8504.jpg" />

<meta property="og:title" content="Indian ghost - monsoon"/>
<meta property="og:site_name" content="Muzzart"/>
<meta property="og:image" content="http://www.muzzart.fr/img/r_chro5af158c6a8504.jpg"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" href="http://feeds2.feedburner.com/NewsMuzzart" type="application/rss+xml" title="Actu concert, sortie album, clip video sur MUZZART" />
<link rel="alternate" href="http://feeds2.feedburner.com/ArticlesMuzzart" type="application/rss+xml" title="Derniers articles publi&eacute;s sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/muzzariens.xml" type="application/rss+xml" title="Derniers muzzariens inscrits sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/concert.xml" type="application/rss+xml" title="Les concerts &agrave; ne pas louper sur MUZZART !" />
<link href="/muzzart_c2.css" rel="stylesheet" type="text/css" />
<meta name="robots" content="all" />
<link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
<script src="/scripts/prototype_c.js" type="text/javascript"></script>
<script src="/js/effects_c.js" type="text/javascript"></script>
<script src="/scripts/lightbox_c.js" type="text/javascript"></script>
<script src="/combo_c.js"  type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">var callsToOnUpdate = 0;</script>
<script src="/prototype.js" type="text/javascript"></script>
<script src="/scriptaculous.js" type="text/javascript"></script>
<script src="/combo.js" type="text/javascript"></script>
<script type="text/javascript" src="/autocompletion_muzz2.js"></script>

<script type="text/javascript" src="/autocompletion_zine.js"></script>


<script src="/validation.js" type="text/javascript"></script>
<script src="/muzzart_c.js"  type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
<script src="/le_zine.js"  type="text/javascript"></script>
</head>

<body >
<script src="http://connect.facebook.net/fr_FR/all.js" type="text/javascript"></script> 

<div id="curseur" class="infobulle"></div>
<div id="wrap">
	<div id="header">
		<div id="muzzart_titre">
			<p>
			<a href="/" title="Muzzart - Bordeaux webzine et concerts">
			<img src="/muzzart_001_3.gif" alt="MUZZART - Bordeaux webzine et concerts" />
            </a>
            </p>
      <p align="right" class="texte">Indian ghost - Monsoon</p>
		</div>
  
		<div id="agenda_box"> 
          <div id="agenda_box2"> 
              <iframe frameborder="0" scrolling="no" src="/agenda_box2.html" width="445" height="80"></iframe> 
          </div>
        <div style="display:none;" id="idagenda"></div>
           <div style="height:15px;position: relative;background:url(/bas_agenda4.gif) bottom; z-index:1000;text-align: right; top: 0px;padding:4px;"><a class="normalgris" href="#" rel="nofollow" onclick="afficher_agenda('agenda');">+ de Concerts Bordeaux</a></div>
		</div>

<form action="/login" method="post">
          <div id="connexion" class="normalpetit">
            <input name="login" tabindex="1" type="text" class="tiny_input" size="18" value="login ou mail" onfocus="if (value == 'login ou mail') {value =''}" onblur="if (value == '') {value = 'login ou mail'}" />
            <input name="motdepasse" tabindex="2" class="tiny_input" type="password" size="10" value="motdepasse" 
            onfocus="if (value == 'motdepasse') {value =''}" onblur="if (value == '') {value = 'motdepasse'}" />
            <input type="submit" class="button2" value="OK" />
            <br /> <a  rel="nofollow" href="/motdepasseperdu" class="amiOn">Mot de passe perdu ?</a> - <a rel="nofollow" href="/inscription.html">S'inscrire</a>
          </div>
        </form>
    <div id="fb-root"></div>

    <script type="text/javascript">
      FB.init({appId: '111783810328', status: true,
               cookie: true, xfbml: true});
      FB.Event.subscribe('auth.login', function(response) {
        window.location.reload();
      });
    </script>
    

        <div id="menu_principal"> 
        <ul>
          <li class="first"><a href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a></li>
          <li><a href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a></li>
          <li><a href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a></li>
          <li><a href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a></li>
          <li><a rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a></li>
          <li><a href="/forumuzz/">FORUM</a></li>
          <li class="first">
			<form action=" http://search.muzzart.fr" id="cse-search-box">
				<div style="position:relative;top:-10px;top: -4px;left:28px">
				<input type="hidden" name="cx" value="006738910226612535237:vgh7dfbengk" />
				<input type="hidden" name="cof" value="FORID:9" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" style="font-size:15px" name="q" size="18" />
				<input style="width:90px;" class="button2" type="submit" name="sa" value="Rechercher" />
				</div>
			</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>

          </li>

        </ul>
       </div>

        <div class="soustitre" style="padding:4px;">
              <p style="float:left;"><a href="/" title="retour a l'accueil Muzzart"><img src="/home.png" alt="home" class="icone" /></a> &raquo; <a href="/lezine.html">le zine</a> &raquo; <a href="/lezine/chronik/">Chronique</a> &raquo; Indian ghost - Monsoon</p>
        
     

      <!-- 

        <span class="titre" style="color:#333333;float:right;padding-right:10px;"><a title="Inscrivez-vous sur le site de MUZZART et devenez MUZZARIEN !" href="/inscription.html">Inscription</a></span>

      !-->

      <p style="float:right;" id="date_heure">Mardi 8 Mai &agrave; 18:38</p>
      </div>
    </div>


      <div id="contenu" style="clear:both">
        <script type="text/javascript">
function GetId(id)
{
return document.getElementById(id);
}
var iii=false; // La variable i nous dit si la bulle est visible ou non
 
function move(e) {
  if(iii) {  // Si la bulle est visible, on calcul en temps reel sa position ideale
    if (navigator.appName!="Microsoft Internet Explorer") { // Si on est pas sous IE
    GetId("curseur").style.left=e.pageX + 5+"px";
    GetId("curseur").style.top=e.pageY + 10+"px";
    }
    else { // Modif proposÃ© par TeDeum, merci Ã  lui
    if(document.documentElement.clientWidth>0) {
	GetId("curseur").style.left=20+event.x+document.documentElement.scrollLeft+"px";
	GetId("curseur").style.top=10+event.y+document.documentElement.scrollTop+"px";
    } else {
	GetId("curseur").style.left=20+event.x+document.body.scrollLeft+"px";
	GetId("curseur").style.top=10+event.y+document.body.scrollTop+"px";
	     }
    }
  }
}
 
function montre(text) {

  if(iii==false) {
  
  GetId("curseur").style.visibility="visible"; // Si il est cacher (la verif n'est qu'une securitÃ©) on le rend visible.
  GetId("curseur").innerHTML = text; // Cette fonction est a amÃ©liorer, il parait qu'elle n'est pas valide (mais elle marche)
  iii=true;
  }
}
function cache() {
if(iii==true) {
GetId("curseur").style.visibility="hidden"; // Si la bulle etais visible on la cache
iii=false;
}
}
document.onmousemove=move; // des que la souris bouge, on appelle la fonction move pour mettre a jour la position de la bulle.
</script>
<div id="contenu_muzz"><div id="gauche_muzz2">		

  <div id="tabsC">
    <ul>
      <li id="all" class="current" ><a href="/lezine/chronik/indianghostmonsoon.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29"><span>Tous</span></a></li>
      <li id="chronik"><a href="#" onclick="zine_onglet('chronik');"><span>Chroniques</span></a></li>
      <li id="itw"><a href="#" onclick="zine_onglet('itw');"><span>Interviews</span></a></li>
      <li id="live-report"><a href="#" onclick="zine_onglet('live-report');"><span>Live Report</span></a></li>
      <li id="photo-report"><a href="#" onclick="zine_onglet('photo-report');"><span>Photo Report</span></a></li>
      <li id="snap"><a href="#" onclick="zine_onglet('snap');"><span>SNAP !</span></a></li>
    </ul>
  </div>
<br style="clear:both;"/>
<div style="background:#EEEEEE url(/fond_degrad.jpg) repeat-x bottom left;padding:5px;border:1px solid #999999;">
			<div id="muzz_zine">
<!-- google_ad_section_start --> 
<div style="float:left;margin:6px 12px;"><img src="http://www.muzzart.fr/img/r_chro5af158c6a8504.jpg" class="img_muzz" alt="Indian ghost - Monsoon"/></div><h2>Indian ghost</h2><div class="sous_titre">Monsoon</div><div class="sous_titre">2018 - Pop Sisters/PIAS</div><div><img src="http://www.muzzart.fr/star3.5.png" alt=""/></div><div class="normalpetit">65 lectures</div>  <div align="right" class="normalpetit">
    Faites tourner l'info : 
<g:plusone size="small" count="false"></g:plusone>
    <a title="Faites tourner l'info sur Facebook !" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muzzart.fr/lezine/chronik/indianghostmonsoon.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29&amp;t=Indian+ghost+-+Monsoon"><img src="http://www.muzzart.fr/facebook.png" class="icone" alt="soumettre &agrave; FACEBOOK" /></a>
    <a title="Faites tourner l'info sur Myspace !" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.muzzart.fr/lezine/chronik/indianghostmonsoon.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29&amp;t=Indian+ghost+-+Monsoon"><img src="http://www.muzzart.fr/myspace.png" class="icone" alt="soumettre &agrave; MYSPACE" /></a>
    <a title="Faites tourner l'info sur Twitter !" href="http://twitter.com/home?status=Lire+sur+Muzzart+%3A+http%3A%2F%2Fwww.muzzart.fr/lezine/chronik/indianghostmonsoon.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29"><img src="http://www.muzzart.fr/twitter.png" class="icone" alt="soumettre &agrave; TWITTER" /></a> </div><div class="soustitre" align="right"><a href="/warning_login" rel="nofollow" class="amiOn" ><img src="/comment_add.png" class="icone" alt=""/>Ajouter un Commentaire</a></div><div style="display:inline;text-align:right;">
  <div class="fb-like" data-href="http://www.muzzart.fr/lezine/chronik/indianghostmonsoon.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29\" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="verdana"></div>
  </div>
  <hr /><div style="font-size:14px;padding:3px;background:#EEEEEE url(http://www.muzzart.fr/fond_degrad.jpg) repeat-x bottom left"><br /><div style="text-align: justify;">Combo toulousain à la longévité plus qu&#39;établie (il officie depuis 25 ans et  six albums jalonnent son avancée), <b><font color="#003333">Indian ghost</font></b> sort avec <font color="#333300"><b>Monsoon</b></font> son nouvel opus.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Riche, celui-ci porte les traces d&#39;effluves dépaysantes, d&#39;un psychédélisme bien façonné (<i>Burning ghat</i> et <i>Evening train to Jodhpur</i>, en ouverture), d&#39;abord décliné de façon spatiale, mais soutenue, dans une simplicité et une inventivité sonore qui charme les écoutilles. <b>Don Joe </b>et ses acolytes se montrent d&#39;entrée de jeu convaincants, se font plus folk le temps d&#39;un doucereux et gentiment ombragé <i>Drag on forever</i>. On attend cependant le sursaut, la giclée d&#39;énergie pure, l&#39;album s&#39;en tenant pour l&#39;heure à des élans retenus. Les saccades électriques de <i>The girl from Lucknow</i>, couplées à un chant sensible, apportent ce mordant.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Enregistré en Inde, l&#39;album en porte l&#39;exotisme. <i>Time to get down</i> se déploie lentement, puis <i>The streets of Benaras</i> permet une montée d&#39;énergie; on s&#39;envole, ici, dans la légèreté mais avec un certain allant. Ceci sans se départir de ces encarts "venus de là-bas", qui bordurent  un <i>The city of love</i> aérien. On apprécie cependant quand les toulousains s&#39;extirpent d&#39;une sagesse trop récurrente, ça sera chose faite avec le terminal <i>Monsoon</i>. Un essai plus directement pop-rock, plus acidulé, qui nous fera regretter le trop peu de créations plus percutantes présentées ici. Sans que le constat, toutefois, ne porte atteinte à la fiabilité de ces huit jolis titres.</div><div><br /></div><div><a href="http://indianghost.bandcamp.com/music"><b><font color="#003300">Bandcamp Indian ghost</font></b></a></div></div><div align="right"><em>Par <a href="/willdum" rel="nofollow" class="normalgris">Will Dum</a>, le 08/05/2018 - muzzart</em></div> 
	   <div class="fb-comments" data-href="http://www.muzzart.fr/lezine/chronik/indianghostmonsoon.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29" data-num-posts="4" data-width="528"></div>
	   <!-- google_ad_section_end -->
</div> </div>
   <div class="cadre_muzz"><h4><img src="/comments.png" class="icone" alt="" />Articles similaires &agrave; <font color="#000000">"Indian ghost - Monsoon"</font> </h4><div><ul>
<div class="article2">
<a href="/lezine/chronik/courtneybarnettkurtvilelottasealice.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_chro59c16deb13048.jpg" alt="Courtney Barnett &amp;amp; Kurt Vile - Lotta sea lice" id="art5067" class="img_muzz2" height="40" width="40" />
  </span><span>Courtney Barnett &amp; Kurt Vile - Lotta sea lice</span><br /><span class="normalpetit"></span></a>
</div>

<div class="article2">
<a href="/lezine/chronik/aliochaelevensongs.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_chro594a0ec4d2e6a.jpg" alt="Aliocha - Eleven songs" id="art5027" class="img_muzz2" height="40" width="40" />
  </span><span>Aliocha - Eleven songs</span><br /><span class="normalpetit"></span></a>
</div>

<div class="article2">
<a href="/lezine/chronik/thomas-schoeffler-jr-jesus-shot-me-down.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_chro54c387c07d9af.jpg" alt="Thomas Schoeffler Jr - Jesus shot me down" id="art4231" class="img_muzz2" height="40" width="40" />
  </span><span>Thomas Schoeffler Jr - Jesus shot me down</span><br /><span class="normalpetit"></span></a>
</div>

<div class="article2">
<a href="/lezine/chronik/mademoiselle-k-hungry-dirty-baby.html" class="soustitre"><span style="float:left">
    <img src="/img/r2_chro54a667019b169.jpg" alt="Mademoiselle K - Hungry dirty baby" id="art4198" class="img_muzz2" height="40" width="40" />
  </span><span>Mademoiselle K - Hungry dirty baby</span><br /><span class="normalpetit"></span></a>
</div>
</ul></div>
</div><div class="soustitre" align="right"><a href="/warning_login" rel="nofollow" class="amiOn" ><img src="/comment_add.png" class="icone" alt=""/>Ajouter un Commentaire</a></div>	</div>
	<div id="droite_muzz2">


<div class="cadre_muzz"><div style="padding:5px" align="right">
   
    <a href="/willdum" class="soustitre">
    <img src="/media/photo/pico_photo4741e302cb3bd.jpg" class ="img_muzz" style="float:left;padding:3px" alt="Will Dum" />
    </a>
     <h3>L'auteur REDAK</h3><a href="/willdum" class="titre2">Will Dum</a><p></p>
    <div style="clear:both"><a href="javascript:afficher('0');" rel="nofollow" class="normalpetit"><img src="/der.gif" name="bt0" class="icone" onclick="if(this.blur)this.blur()" border="0" id="bt0" alt="" />voir ses autres articles</a></div>
    <div><div style="display:none;" name="id0" id="id0"><div style="margin:1px;float:left">
     <a href="/lezine/chronik/evergreenoverseas.html" >
     <img src="/img/r2_chro5af161dea0c64.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Evergreen - Overseas&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;50 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Evergreen - Overseas" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/triplettesinguliereavecjunebugmetroverlaineetjuniorealagamdecreil.html" >
     <img src="/img/r2_report5af0a1d4b89f8.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="Triplette singulière, avec June Bug, Metro Verlaine et Juniore, à la GAM de Creil..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/courtneybarnetttellmehowyoureallyfeel.html" >
     <img src="/img/r2_chro5aeca098b8e01.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Courtney Barnett - Tell me how ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;117 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Courtney Barnett - Tell me how you really feel" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/themarriedmonkheadgearalienpoo.html" >
     <img src="/img/r2_chro5aec23a0a7afa.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;The Married Monk - ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;237 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="The Married Monk - Headgearalienpoo" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/nikinikiabsences.html" >
     <img src="/img/r2_chro5aec1c9a354e6.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Niki Niki - Absences&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;81 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Niki Niki - Absences" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/surprisesdecaleesetenchanteressesavecforeverpavotetcatastrophealalunedespirates.html" >
     <img src="/img/r2_report5aeb3f702a7f5.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="Surprises décalées et enchanteresses, avec Forever Pavot et Catastrophe, à la Lune des Pirates..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/thethirdeyefoundationwakethedead.html" >
     <img src="/img/r2_chro5ae8189841295.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;The Third Eye Foundation - ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;165 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="The Third Eye Foundation - Wake the Dead" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/tendiniteep1.html" >
     <img src="/img/r2_chro5ae6de8b7e47a.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Tendinite - Ep 1&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;167 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Tendinite - Ep 1" /></a>
     </div><br style="clear:both" /></div></div>
    </div></div>
<div class="cadre_muzz" style="padding:4px" id="google_translate_element"></div><script>

function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'fr',
    includedLanguages: 'de,en,es,fr',
    gaTrack: true,
    gaId: 'UA-2302633-1',
    layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL
  }, 'google_translate_element');
}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

  <!-- ++Begin Video Search Control Wizard Generated Code++ -->
  <!--
  // Created with a Google AJAX Search Wizard
  // http://code.google.com/apis/ajaxsearch/wizards.html
  -->

  <!--
  // The Following div element will end up holding the Video Search Control.
  // You can place this anywhere on your page.
  -->
  <div style="margin-top:5px;padding:5px;background: #EEEEEE url(/fond_degrad.jpg) bottom no-repeat;border:#666666 solid 1px;">
  <div id="videoControl">
    <span style="color:#676767;font-size:11px;margin:10px;padding:4px;">Chargement ... </span>
  </div>
</div>
  <!-- Ajax Search Api and Stylesheet
  // Note: If you are already using the AJAX Search API, then do not include it
  //       or its stylesheet again
  //
  // The Key Embedded in the following script tag is designed to work with
  // the following site:
  // http://foxi.muzzart.fr
  -->
  <script src="http://www.google.com/uds/api?file=uds.js&v=1.0&source=uds-vsw&key=ABQIAAAAHv7199yH91UxNPZshpSQARRDgH_3AhU2xkVcJSRQWvu_AiNAbhQGTveOVo0S-4h_jTntl8-LpplKyw"
    type="text/javascript"></script>


  <!-- Video Search Control and Stylesheet -->
  <script type="text/javascript">
    window._uds_vsw_donotrepair = true;
  </script>
  <script src="http://www.google.com/uds/solutions/videosearch/gsvideosearch.js?mode=new"
    type="text/javascript"></script>
 
  <style type="text/css">

    @import url("http://www.google.com/uds/solutions/videosearch/gsvideosearch.css");
.results_gsvsc div.video-result_gsvsc img {
cursor:pointer;
wdith:100%;
}

.results_gsvsc div.video-result_gsvsc {
background-color:#000000;
border-style:solid;
border-width:1px;
text-align:center;
width:100%;
height:75px;
}

  </style>

  <script type="text/javascript">
    function LoadVideoSearchControl() {
      var options = {
        twoRowMode : true
      };
      var videoSearch = new GSvideoSearchControl(
                              document.getElementById("videoControl"),
                              [{ query : "Indian ghost"}], null, null, options);
    }
    // arrange for this function to be called during body.onload
    // event processing
    GSearch.setOnLoadCallback(LoadVideoSearchControl);
  </script>

  
<!-- --End Video Search Control Wizard Generated Code-- -->
    <br />

<fb:fan profile_id="41622678375" show_faces="false" header="false" stream="false" connections="10" width="305"></fb:fan>

<div class="cadre_muzz">
<h4>Rechercher un article</h4>
<div id="choix_article">
<input name="nom_zine" id="nom_zine" type="text" size="31"/>
<div class="update" id="nom_zine_update"></div>
</div>
<div id="muzz_infos"></div>
<input type="hidden" name="nom_zine_id" id="nom_zine_id" value="" />
</div><br />    		<div style="margin-top:5px;padding:5px;background:url(/fond_degrad.jpg) bottom;border:#666666 solid 1px;">
	<a href="http://feeds2.feedburner.com/ArticlesMuzzart" title="Abonnez-vous aux Articles de Muzzart" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="border:0;display:inline"/></a>
  &nbsp;<a href="http://feeds2.feedburner.com/ArticlesMuzzart" title="Abonnez-vous aux Articles de Muzzart" class="soustitre" rel="alternate" type="application/rss+xml">Abonnez-vous aux Articles Muzzart</a>
	<form style="text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ArticlesMuzzart', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
  <p class="normalpetit">Recevez les Articles par mail:</p>
  <input type="text" style="width:230px" name="email"/>
  <input type="hidden" value="ArticlesMuzzart" name="uri"/>
  <input type="hidden" name="loc" value="en_US"/><input class="button" type="submit" value="Ok" />
  <p class="normalgris">D&eacute;livr&eacute; par <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>

<script type="text/javascript"><!--
 amzn_cl_tag="muzzart-21";
 amzn_cl_max_links=5;
 amzn_cl_border_color="AAAAAA";
 amzn_cl_bg_color="EEEEEE";
 amzn_cl_categories="b";
//--></script>
<script type="text/javascript" src="http://cls.assoc-amazon.fr/fr/s/cls.js"></script>

<script type="text/javascript">
new Ajax.Autocompleter ('nom_zine',
                        'nom_zine_update',
                        '/autocompletion_zine.php',
                        {
                                method: 'post',
                                paramName: 'nom_zine',
                                afterUpdateElement: ac_zine_return
                        });
</script>	

<br >



<div class="cadre_muzz">
 <h4>Les derniers Articles</h4>
 <div><div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/evergreenoverseas.html" >
     <img src="/img/r2_chro5af161dea0c64.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Evergreen - Overseas&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;50 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Evergreen - Overseas" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/triplettesinguliereavecjunebugmetroverlaineetjuniorealagamdecreil.html" >
     <img src="/img/r2_report5af0a1d4b89f8.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="Triplette singulière, avec June Bug, Metro Verlaine et Juniore, à la GAM de Creil..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/courtneybarnetttellmehowyoureallyfeel.html" >
     <img src="/img/r2_chro5aeca098b8e01.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Courtney Barnett - Tell me how you really feel&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;117 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Courtney Barnett - Tell me how you really feel" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/themarriedmonkheadgearalienpoo.html" >
     <img src="/img/r2_chro5aec23a0a7afa.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;The Married Monk - Headgearalienpoo&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;237 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="The Married Monk - Headgearalienpoo" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/nikinikiabsences.html" >
     <img src="/img/r2_chro5aec1c9a354e6.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Niki Niki - Absences&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;81 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Niki Niki - Absences" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/surprisesdecaleesetenchanteressesavecforeverpavotetcatastrophealalunedespirates.html" >
     <img src="/img/r2_report5aeb3f702a7f5.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="Surprises décalées et enchanteresses, avec Forever Pavot et Catastrophe, à la Lune des Pirates..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/thethirdeyefoundationwakethedead.html" >
     <img src="/img/r2_chro5ae8189841295.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;The Third Eye Foundation - Wake the Dead&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;165 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="The Third Eye Foundation - Wake the Dead" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/tendiniteep1.html" >
     <img src="/img/r2_chro5ae6de8b7e47a.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Tendinite - Ep 1&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;167 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Tendinite - Ep 1" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/fontainewallacefontainewallace.html" >
     <img src="/img/r2_chro5ae6d97d9073e.png" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Fontaine Wallace - Fontaine Wallace&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;240 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Fontaine Wallace - Fontaine Wallace" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/williamzvillainmountainmenaukrakatoa.html" >
     <img src="/img/r2_report5ae6d75d989cd.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;William Z Villain + Mountain Men au Krakatoa&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;photo-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;139 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="William Z Villain + Mountain Men au Krakatoa" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/shaggydogsallinclusive.html" >
     <img src="/img/r2_chro5ae6d2bc2d823.png" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Shaggy Dogs - All inclusive&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;223 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Shaggy Dogs - All inclusive" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/chocolatbillydelicatdeni.html" >
     <img src="/img/r2_chro5ae5829927314.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="Chocolat Billy - Délicat déni" /></a>
     </div><br style="clear:both" /></div> 
 </div>
</div>	
</div>
<div style="clear:both">&nbsp;</div>

</div>      </div>
</div>



      <div style="" id="footer"> 
   <div align="center">   
  <div id="menu_principal_bas">
        <a class="soustitre" href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a> |
        <a class="soustitre" href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a> |
        <a class="soustitre" href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a> |
        <a class="soustitre" href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a> |
        <a class="soustitre" rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a> |
        <a class="soustitre" href="/forumuzz/">FORUM</a>
  </div>
  </div>


<br style="clear:both"/>
<br style="clear:both"/>

<div style="z-index:10;position:relative;clear:both;float:left;border-right:solid 1px #666666;padding:0 15px;">
<h2>Articles les plus populaires</h2><p class="normalgris"><a href="/lezine/chronik/voxlowvoxlow.html">Vox Low - Vox Low</a></p><p class="normalgris"><a href="/lezine/chronik/redstonesupanddown.html">Redstones - Up and down</a></p><p class="normalgris"><a href="/lezine/live-report/rocksanscourbettesavecjessica93etcharlesdegoalabeauvais.html">Rock sans courbettes, avec Jessica 93 et Charles de Goal, à ...</a></p><p class="normalgris"><a href="/lezine/chronik/cooper1step.html">Cooper - 1st EP</a></p><p class="normalgris"><a href="/lezine/chronik/zeroaintthatmayhem.html">Zëro - Ain&#039;t that mayhem?</a></p><p class="normalgris"><a href="/lezine/live-report/dscfortdunregistrerenouveleretournepicasso.html">DSC, fort d&#039;un registre renouvelé, retourne Picasso...</a></p> </div><div style="z-index:10;position:relative;clear:right;float:left;border-right:solid 1px #666666;padding: 0 15px;"> 
<h2>News les plus populaires</h2><p class="normalgris"><a href="/news/201804022680_bertrandcantatalabordeauxmetropolearena">Bertrand Cantat à la Bordeaux Métropole Arena</a></p><p class="normalgris"><a href="/news/201803242674_jescahoopjulienprasconcertenappart">Jesca Hoop + Julien Pras: concert en appart</a></p><p class="normalgris"><a href="/news/201804132686_makjaunebougieclip">Makja, &quot;Une bougie&quot; (clip)</a></p><p class="normalgris"><a href="/news/201804092682_concoursgarethdicksonthomasskrobekalastrodome">Concours: Gareth Dickson + Thomas Skrobek à ...</a></p><p class="normalgris"><a href="/news/201803192669_tribaltraquenard2jescahoopthea">Tribal Traquenard #2: Jesca Hoop + Théa</a></p><p class="normalgris"><a href="/news/201804022679_dominiqueaaurocherdepalmer">Dominique A au Rocher de Palmer</a></p> </div>

<div style="z-index:10;position:relative;float:right;width:35%;padding:0 15px;" >
<h2 align="right">A Propos de Muzzart</h2>
<p class="normalgris" align="justify">
<strong class="soustitre">MUZZART</strong> est LE <strong class="soustitre">webzine bordelais</strong> qui diffuse l'<a href="/news.html">actualit&eacute; musicale</a> 
des artistes de <strong>Bordeaux</strong> et d'ailleurs (<a href="/concert.html">concert Bordeaux</a>, <a href="/lezine/interview/">interviews</a>, <a href="/lezine/chronik/">chroniques</a>, <a href="/lezine/live-report/">live report</a>, <a href="/lezine/photo-report/">photo report</a>...). 
Le pari de <strong>Muzzart</strong> est de concilier <a href="/lezine.html">magazine musical</a> et <a href="/muzzariens/">site communautaire</a> afin de permettre aux <a href="/muzzariens/artiste/">artistes</a>, 
<a href="/muzzariens/groupe/">groupes</a> et <a href="/muzzariens/asso/">organisateurs de concerts</a> de se faire connaitre, de s'informer et d'informer sur toute la musique
sur Bordeaux. Devenir MUZZARIEN en vous <a rel="nofollow" href="/inscription.html">inscrivant gratuitement</a>. 
<a href="/contacts.html" rel="nofollow">Contacts MUZZART</a>. 
  </p>
  </div>
  <br />
  <div style="clear:both;" align="right" class="normalpetit">
  <br />
  <br style="clear:both"/>
  <a rel="nofollow" href="/about.html">A propos</a> -
  <a  rel="nofollow" href="/contacts.html">Contacts</a> - 
<!--
  <a href="/zyx/blog/">Blog</a> - 
!-->

  <a rel="nofollow" href="http://www.myspace.com/muzzart" title="Myspace MUZZART">Myspace</a> - 
  <a rel="nofollow" href="http://www.facebook.com/pages/MUZZART/41622678375" title="Facebook MUZZART">Facebook</a> -
  <a rel="nofollow" href="http://www.twitter.com/muzzart" title="Twitter MUZZART">Twitter</a> -
  <a rel="nofollow" href="http://www.dailymotion.com/group/muzzart" title="DAilymotion MUZZART">Dailymotion</a> -

  <a href="/plan_de_site.html">Plan de Site</a> - 
  <a  rel="nofollow" href="/mentions.html">Mentions l&eacute;gales</a> - 
  <a  rel="nofollow" href="/goodies.html">Goodies</a> - 
  <a rel="nofollow" href="http://www.xiti.com/xiti.asp?s=331029" title="WebAnalytics">

<script type="text/javascript">
<!--

Xt_param = 's=331029&p=/lezine/chronik/indianghostmonsoon.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img style="display:inline;vertical-align:middle" width="30" height="19" border="0" alt="" ';
Xt_i += 'src="http://logv144.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->

</script>
<object>
<noscript>
<div>Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv144.xiti.com/hit.xiti?s=331029&amp;p=" alt="WebAnalytics" /></div>
</noscript>
</object>
</a>
</div>
  <br style="clear:both"/>  
 </div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-2302633-1";
urchinTracker();
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>


</body>
</html>