<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Hilight tribe - temple of light [MUZZART]</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="description" content="Hilight tribe - temple of light : ," />
<meta name="keywords" content="Will Dum, Temple of light,Kosmik Hoboes" />

<link rel="image_src" href="/img/r_chro5b69d2c303c69.jpg" />

<meta property="og:title" content="Hilight tribe - temple of light"/>
<meta property="og:site_name" content="Muzzart"/>
<meta property="og:image" content="http://www.muzzart.fr/img/r_chro5b69d2c303c69.jpg"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" href="http://feeds2.feedburner.com/NewsMuzzart" type="application/rss+xml" title="Actu concert, sortie album, clip video sur MUZZART" />
<link rel="alternate" href="http://feeds2.feedburner.com/ArticlesMuzzart" type="application/rss+xml" title="Derniers articles publi&eacute;s sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/muzzariens.xml" type="application/rss+xml" title="Derniers muzzariens inscrits sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/concert.xml" type="application/rss+xml" title="Les concerts &agrave; ne pas louper sur MUZZART !" />
<link href="/muzzart_c2.css" rel="stylesheet" type="text/css" />
<meta name="robots" content="all" />
<link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
<script src="/scripts/prototype_c.js" type="text/javascript"></script>
<script src="/js/effects_c.js" type="text/javascript"></script>
<script src="/scripts/lightbox_c.js" type="text/javascript"></script>
<script src="/combo_c.js"  type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">var callsToOnUpdate = 0;</script>
<script src="/prototype.js" type="text/javascript"></script>
<script src="/scriptaculous.js" type="text/javascript"></script>
<script src="/combo.js" type="text/javascript"></script>
<script type="text/javascript" src="/autocompletion_muzz2.js"></script>

<script type="text/javascript" src="/autocompletion_zine.js"></script>


<script src="/validation.js" type="text/javascript"></script>
<script src="/muzzart_c.js"  type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
<script src="/le_zine.js"  type="text/javascript"></script>
</head>

<body >
<script src="http://connect.facebook.net/fr_FR/all.js" type="text/javascript"></script> 

<div id="curseur" class="infobulle"></div>
<div id="wrap">
	<div id="header">
		<div id="muzzart_titre">
			<p>
			<a href="/" title="Muzzart - Bordeaux webzine et concerts">
			<img src="/muzzart_001_3.gif" alt="MUZZART - Bordeaux webzine et concerts" />
            </a>
            </p>
      <p align="right" class="texte">Hilight Tribe - Temple of light</p>
		</div>
  
		<div id="agenda_box"> 
          <div id="agenda_box2"> 
              <iframe frameborder="0" scrolling="no" src="/agenda_box2.html" width="445" height="80"></iframe> 
          </div>
        <div style="display:none;" id="idagenda"></div>
           <div style="height:15px;position: relative;background:url(/bas_agenda4.gif) bottom; z-index:1000;text-align: right; top: 0px;padding:4px;"><a class="normalgris" href="#" rel="nofollow" onclick="afficher_agenda('agenda');">+ de Concerts Bordeaux</a></div>
		</div>

<form action="/login" method="post">
          <div id="connexion" class="normalpetit">
            <input name="login" tabindex="1" type="text" class="tiny_input" size="18" value="login ou mail" onfocus="if (value == 'login ou mail') {value =''}" onblur="if (value == '') {value = 'login ou mail'}" />
            <input name="motdepasse" tabindex="2" class="tiny_input" type="password" size="10" value="motdepasse" 
            onfocus="if (value == 'motdepasse') {value =''}" onblur="if (value == '') {value = 'motdepasse'}" />
            <input type="submit" class="button2" value="OK" />
            <br /> <a  rel="nofollow" href="/motdepasseperdu" class="amiOn">Mot de passe perdu ?</a> - <a rel="nofollow" href="/inscription.html">S'inscrire</a>
          </div>
        </form>
    <div id="fb-root"></div>

    <script type="text/javascript">
      FB.init({appId: '111783810328', status: true,
               cookie: true, xfbml: true});
      FB.Event.subscribe('auth.login', function(response) {
        window.location.reload();
      });
    </script>
    

        <div id="menu_principal"> 
        <ul>
          <li class="first"><a href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a></li>
          <li><a href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a></li>
          <li><a href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a></li>
          <li><a href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a></li>
          <li><a rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a></li>
          <li><a href="/forumuzz/">FORUM</a></li>
          <li class="first">
			<form action=" http://search.muzzart.fr" id="cse-search-box">
				<div style="position:relative;top:-10px;top: -4px;left:28px">
				<input type="hidden" name="cx" value="006738910226612535237:vgh7dfbengk" />
				<input type="hidden" name="cof" value="FORID:9" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" style="font-size:15px" name="q" size="18" />
				<input style="width:90px;" class="button2" type="submit" name="sa" value="Rechercher" />
				</div>
			</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>

          </li>

        </ul>
       </div>

        <div class="soustitre" style="padding:4px;">
              <p style="float:left;"><a href="/" title="retour a l'accueil Muzzart"><img src="/home.png" alt="home" class="icone" /></a> &raquo; <a href="/lezine.html">le zine</a> &raquo; <a href="/lezine/chronik/">Chronique</a> &raquo; Hilight Tribe - Temple of light</p>
        
     

      <!-- 

        <span class="titre" style="color:#333333;float:right;padding-right:10px;"><a title="Inscrivez-vous sur le site de MUZZART et devenez MUZZARIEN !" href="/inscription.html">Inscription</a></span>

      !-->

      <p style="float:right;" id="date_heure">Mercredi 8 Ao&ucirc;t &agrave; 17:05</p>
      </div>
    </div>


      <div id="contenu" style="clear:both">
        <script type="text/javascript">
function GetId(id)
{
return document.getElementById(id);
}
var iii=false; // La variable i nous dit si la bulle est visible ou non
 
function move(e) {
  if(iii) {  // Si la bulle est visible, on calcul en temps reel sa position ideale
    if (navigator.appName!="Microsoft Internet Explorer") { // Si on est pas sous IE
    GetId("curseur").style.left=e.pageX + 5+"px";
    GetId("curseur").style.top=e.pageY + 10+"px";
    }
    else { // Modif proposÃ© par TeDeum, merci Ã  lui
    if(document.documentElement.clientWidth>0) {
	GetId("curseur").style.left=20+event.x+document.documentElement.scrollLeft+"px";
	GetId("curseur").style.top=10+event.y+document.documentElement.scrollTop+"px";
    } else {
	GetId("curseur").style.left=20+event.x+document.body.scrollLeft+"px";
	GetId("curseur").style.top=10+event.y+document.body.scrollTop+"px";
	     }
    }
  }
}
 
function montre(text) {

  if(iii==false) {
  
  GetId("curseur").style.visibility="visible"; // Si il est cacher (la verif n'est qu'une securitÃ©) on le rend visible.
  GetId("curseur").innerHTML = text; // Cette fonction est a amÃ©liorer, il parait qu'elle n'est pas valide (mais elle marche)
  iii=true;
  }
}
function cache() {
if(iii==true) {
GetId("curseur").style.visibility="hidden"; // Si la bulle etais visible on la cache
iii=false;
}
}
document.onmousemove=move; // des que la souris bouge, on appelle la fonction move pour mettre a jour la position de la bulle.
</script>
<div id="contenu_muzz"><div id="gauche_muzz2">		

  <div id="tabsC">
    <ul>
      <li id="all" class="current" ><a href="/lezine/chronik/hilighttribetempleoflight.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29"><span>Tous</span></a></li>
      <li id="chronik"><a href="#" onclick="zine_onglet('chronik');"><span>Chroniques</span></a></li>
      <li id="itw"><a href="#" onclick="zine_onglet('itw');"><span>Interviews</span></a></li>
      <li id="live-report"><a href="#" onclick="zine_onglet('live-report');"><span>Live Report</span></a></li>
      <li id="photo-report"><a href="#" onclick="zine_onglet('photo-report');"><span>Photo Report</span></a></li>
      <li id="snap"><a href="#" onclick="zine_onglet('snap');"><span>SNAP !</span></a></li>
    </ul>
  </div>
<br style="clear:both;"/>
<div style="background:#EEEEEE url(/fond_degrad.jpg) repeat-x bottom left;padding:5px;border:1px solid #999999;">
			<div id="muzz_zine">
<!-- google_ad_section_start --> 
<div style="float:left;margin:6px 12px;"><img src="http://www.muzzart.fr/img/r_chro5b69d2c303c69.jpg" class="img_muzz" alt="Hilight Tribe - Temple of light"/></div><h2>Hilight Tribe</h2><div class="sous_titre">Temple of light</div><div class="sous_titre">2018 - Kosmik Hoboes</div><div><img src="http://www.muzzart.fr/star4.5.png" alt=""/></div><div class="normalpetit">69 lectures</div>  <div align="right" class="normalpetit">
    Faites tourner l'info : 
<g:plusone size="small" count="false"></g:plusone>
    <a title="Faites tourner l'info sur Facebook !" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muzzart.fr/lezine/chronik/hilighttribetempleoflight.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29&amp;t=Hilight+Tribe+-+Temple+of+light"><img src="http://www.muzzart.fr/facebook.png" class="icone" alt="soumettre &agrave; FACEBOOK" /></a>
    <a title="Faites tourner l'info sur Myspace !" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.muzzart.fr/lezine/chronik/hilighttribetempleoflight.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29&amp;t=Hilight+Tribe+-+Temple+of+light"><img src="http://www.muzzart.fr/myspace.png" class="icone" alt="soumettre &agrave; MYSPACE" /></a>
    <a title="Faites tourner l'info sur Twitter !" href="http://twitter.com/home?status=Lire+sur+Muzzart+%3A+http%3A%2F%2Fwww.muzzart.fr/lezine/chronik/hilighttribetempleoflight.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29"><img src="http://www.muzzart.fr/twitter.png" class="icone" alt="soumettre &agrave; TWITTER" /></a> </div><div class="soustitre" align="right"><a href="/warning_login" rel="nofollow" class="amiOn" ><img src="/comment_add.png" class="icone" alt=""/>Ajouter un Commentaire</a></div><div style="display:inline;text-align:right;">
  <div class="fb-like" data-href="http://www.muzzart.fr/lezine/chronik/hilighttribetempleoflight.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29\" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="verdana"></div>
  </div>
  <hr /><div style="font-size:14px;padding:3px;background:#EEEEEE url(http://www.muzzart.fr/fond_degrad.jpg) repeat-x bottom left"><br /><div style="text-align: justify;">Auteurs d&#39;un final époustouflant, il y a peu, en clôture du festival <b>Rock en Stock</b>, les <b><font color="#666600">Hilight Tribe</font></b> sont uniques. Inlassables, ils en sont à 8 albums et plus de 700 concerts en vingt ans d&#39;existence.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Avec ce <b><font color="#333300">Temple of light</font></b>, ils perpétuent allègrement la tradition d&#39;une démarche sans égal, quelque part entre techno, électro, élans tribaux et rythmes fous, avec une touche rock et un "cosmisme" agité qui, bien vite, embarquent l&#39;auditoire et lui en mettent plein la poire.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Ici, <i>Wind raker</i> affole le quidam, trace et fuse, balance de la sonorité dingue. Instrumental, il précède avec vigueur le dépaysant <i>Eagle eye</i> qui, à l&#39;image du voyage effectué par la clique pour les besoins de l&#39;opus, joue une musique dansante et entêtante aux chants répétés qui, eux aussi, suscitent l&#39;addiction et génèrent le voyage immédiat. On breake brièvement, on repart de plus belle, on traficote les voix sur <i>Rainbow serpent</i> et le procédé s&#39;avère porteur à souhait. On se croirait au Tibet, dont on viendrait bousculer la quiétude tout en en gardant le côté "autre". On ne peut s&#39;empêcher de hocher la tête, <i>Esperanza</i> amène ensuite une touche hispanisante superbement jouée. Il faut dire que le panel instrumental n&#39;est pas restreint, loin s&#39;en faut. La Tribe use de gimmicks qui excitent, bien trouvés. Congas, djembé, didgeridoo voisinent et s&#39;acoquinent avec basse, guitare, batterie et percus. Le télescopage est génial, à l&#39;image de ce <i>Inti raymi</i> aussi fou et bien pensé que le reste.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">L&#39;album fait un bien énorme, il pulse sous l&#39;effet de la basse, se démarque ostensiblement. On s&#39;inscrit là entre "ancienneté" et modernité, on s&#39;appuie sur des voix célestes (<i>Gayatri</i>). <i>High jump</i> souffle un groove démoniaque, Didge kaïda est aussi barré dans le chant, aussi concluant, aussi dédaigneux des chemins "du commerce" empruntés par les moins audacieux. </div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Enfin, l&#39;éponyme <i>Temple of light</i>, qui traverse le cosmos avec folie et fantaisie sonore décisive, le confirme, si besoin était: Hilight Tribe fait preuve d&#39;un indéniable génie dans son melting-pot d&#39;influences.</div><div><br /></div><div><a href="http://www.hilighttribe.com/"><b><font color="#003300">Site Hilight Tribe</font></b></a></div></div><div align="right"><em>Par <a href="/willdum" rel="nofollow" class="normalgris">Will Dum</a>, le 07/08/2018 - muzzart</em></div> 
	   <div class="fb-comments" data-href="http://www.muzzart.fr/lezine/chronik/hilighttribetempleoflight.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29" data-num-posts="4" data-width="528"></div>
	   <!-- google_ad_section_end -->
</div> </div><div class="soustitre" align="right"><a href="/warning_login" rel="nofollow" class="amiOn" ><img src="/comment_add.png" class="icone" alt=""/>Ajouter un Commentaire</a></div>	</div>
	<div id="droite_muzz2">


<div class="cadre_muzz"><div style="padding:5px" align="right">
   
    <a href="/willdum" class="soustitre">
    <img src="/media/photo/pico_photo4741e302cb3bd.jpg" class ="img_muzz" style="float:left;padding:3px" alt="Will Dum" />
    </a>
     <h3>L'auteur REDAK</h3><a href="/willdum" class="titre2">Will Dum</a><p></p>
    <div style="clear:both"><a href="javascript:afficher('0');" rel="nofollow" class="normalpetit"><img src="/der.gif" name="bt0" class="icone" onclick="if(this.blur)this.blur()" border="0" id="bt0" alt="" />voir ses autres articles</a></div>
    <div><div style="display:none;" name="id0" id="id0"><div style="margin:1px;float:left">
     <a href="/lezine/live-report/rockenstockhonoreses20ansavecentreautreslesnegressesvertesetunfinaldepaysantasouhait.html" >
     <img src="/img/r2_report5b6558f6e8b65.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Rock en Stock honore ses 20 ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;live-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;264 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Rock en Stock honore ses 20 ans, avec entre autres les Négresses Vertes et un final dépaysant à souhait..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/ourgirlstrangertoday.html" >
     <img src="/img/r2_chro5b5b64afb8a74.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Our Girl - Stranger today&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;101 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Our Girl - Stranger today" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/unmurmureplusquemurjamaisdansledurethautementfrequentepoursonedition2018.html" >
     <img src="/img/r2_report5b4cc97359b0a.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="Un Murmure plus que mûr, jamais dans le dur et hautement fréquenté, pour son édition 2018..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/dscapresdautresplacessamariennesconquiertsaintriquier.html" >
     <img src="/img/r2_report5b4797c125ab2.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="DSC, après d&#039;autres places samariennes, conquiert Saint Riquier..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/ler4pourses20ansnerentrepasdanslerangetgagnedugalon.html" >
     <img src="/img/r2_report5b478f1074664.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Le R4, pour ses 20 ans, ne ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;live-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;2458 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Le R4, pour ses 20 ans, ne rentre pas dans le rang et gagne du galon..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/materialgirlsleather.html" >
     <img src="/img/r2_chro5b3e57b967050.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Material Girls - Leather&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;171 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Material Girls - Leather" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/bancalcheribancalcheri.html" >
     <img src="/img/r2_chro5b3e4e3adc0bb.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="Bancal Chéri - Bancal Chéri" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/audacieuxeclectiqueelectriqueetsansungroupedetropminuitavantlanuit.html" >
     <img src="/img/r2_report5b313bf8d0383.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="60" height="60" alt="Audacieux, éclectique, électrique et sans un groupe de trop: Minuit avant la Nuit!" /></a>
     </div><br style="clear:both" /></div></div>
    </div></div>
<div class="cadre_muzz" style="padding:4px" id="google_translate_element"></div><script>

function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'fr',
    includedLanguages: 'de,en,es,fr',
    gaTrack: true,
    gaId: 'UA-2302633-1',
    layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL
  }, 'google_translate_element');
}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

  <!-- ++Begin Video Search Control Wizard Generated Code++ -->
  <!--
  // Created with a Google AJAX Search Wizard
  // http://code.google.com/apis/ajaxsearch/wizards.html
  -->

  <!--
  // The Following div element will end up holding the Video Search Control.
  // You can place this anywhere on your page.
  -->
  <div style="margin-top:5px;padding:5px;background: #EEEEEE url(/fond_degrad.jpg) bottom no-repeat;border:#666666 solid 1px;">
  <div id="videoControl">
    <span style="color:#676767;font-size:11px;margin:10px;padding:4px;">Chargement ... </span>
  </div>
</div>
  <!-- Ajax Search Api and Stylesheet
  // Note: If you are already using the AJAX Search API, then do not include it
  //       or its stylesheet again
  //
  // The Key Embedded in the following script tag is designed to work with
  // the following site:
  // http://foxi.muzzart.fr
  -->
  <script src="http://www.google.com/uds/api?file=uds.js&v=1.0&source=uds-vsw&key=ABQIAAAAHv7199yH91UxNPZshpSQARRDgH_3AhU2xkVcJSRQWvu_AiNAbhQGTveOVo0S-4h_jTntl8-LpplKyw"
    type="text/javascript"></script>


  <!-- Video Search Control and Stylesheet -->
  <script type="text/javascript">
    window._uds_vsw_donotrepair = true;
  </script>
  <script src="http://www.google.com/uds/solutions/videosearch/gsvideosearch.js?mode=new"
    type="text/javascript"></script>
 
  <style type="text/css">

    @import url("http://www.google.com/uds/solutions/videosearch/gsvideosearch.css");
.results_gsvsc div.video-result_gsvsc img {
cursor:pointer;
wdith:100%;
}

.results_gsvsc div.video-result_gsvsc {
background-color:#000000;
border-style:solid;
border-width:1px;
text-align:center;
width:100%;
height:75px;
}

  </style>

  <script type="text/javascript">
    function LoadVideoSearchControl() {
      var options = {
        twoRowMode : true
      };
      var videoSearch = new GSvideoSearchControl(
                              document.getElementById("videoControl"),
                              [{ query : "Hilight Tribe"}], null, null, options);
    }
    // arrange for this function to be called during body.onload
    // event processing
    GSearch.setOnLoadCallback(LoadVideoSearchControl);
  </script>

  
<!-- --End Video Search Control Wizard Generated Code-- -->
    <br />

<fb:fan profile_id="41622678375" show_faces="false" header="false" stream="false" connections="10" width="305"></fb:fan>

<div class="cadre_muzz">
<h4>Rechercher un article</h4>
<div id="choix_article">
<input name="nom_zine" id="nom_zine" type="text" size="31"/>
<div class="update" id="nom_zine_update"></div>
</div>
<div id="muzz_infos"></div>
<input type="hidden" name="nom_zine_id" id="nom_zine_id" value="" />
</div><br />    		<div style="margin-top:5px;padding:5px;background:url(/fond_degrad.jpg) bottom;border:#666666 solid 1px;">
	<a href="http://feeds2.feedburner.com/ArticlesMuzzart" title="Abonnez-vous aux Articles de Muzzart" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="border:0;display:inline"/></a>
  &nbsp;<a href="http://feeds2.feedburner.com/ArticlesMuzzart" title="Abonnez-vous aux Articles de Muzzart" class="soustitre" rel="alternate" type="application/rss+xml">Abonnez-vous aux Articles Muzzart</a>
	<form style="text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ArticlesMuzzart', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
  <p class="normalpetit">Recevez les Articles par mail:</p>
  <input type="text" style="width:230px" name="email"/>
  <input type="hidden" value="ArticlesMuzzart" name="uri"/>
  <input type="hidden" name="loc" value="en_US"/><input class="button" type="submit" value="Ok" />
  <p class="normalgris">D&eacute;livr&eacute; par <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>

<script type="text/javascript"><!--
 amzn_cl_tag="muzzart-21";
 amzn_cl_max_links=5;
 amzn_cl_border_color="AAAAAA";
 amzn_cl_bg_color="EEEEEE";
 amzn_cl_categories="b";
//--></script>
<script type="text/javascript" src="http://cls.assoc-amazon.fr/fr/s/cls.js"></script>

<script type="text/javascript">
new Ajax.Autocompleter ('nom_zine',
                        'nom_zine_update',
                        '/autocompletion_zine.php',
                        {
                                method: 'post',
                                paramName: 'nom_zine',
                                afterUpdateElement: ac_zine_return
                        });
</script>	

<br >



<div class="cadre_muzz">
 <h4>Les derniers Articles</h4>
 <div><div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/feteducognac2018leprincemiiaouhollysiz.html" >
     <img src="/img/r2_report5b65921681aba.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="Fête du Cognac 2018: Le Prince Miiaou + Hollysiz" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/rockenstockhonoreses20ansavecentreautreslesnegressesvertesetunfinaldepaysantasouhait.html" >
     <img src="/img/r2_report5b6558f6e8b65.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Rock en Stock honore ses 20 ans, avec entre autres les ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;live-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;264 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Rock en Stock honore ses 20 ans, avec entre autres les Négresses Vertes et un final dépaysant à souhait..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/saintemilionjazzfestival2018jour2.html" >
     <img src="/img/r2_report5b6448b0a8a6b.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Saint Emilion Jazz Festival 2018, jour 2&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;photo-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;112 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Saint Emilion Jazz Festival 2018, jour 2" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/saintemilionjazzfestival2018jour1.html" >
     <img src="/img/r2_report5b64454de50fa.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Saint Emilion Jazz Festival 2018, Jour 1&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;photo-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;125 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Saint Emilion Jazz Festival 2018, Jour 1" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/relachetheliminanasalasalledesfetesdugrandparc.html" >
     <img src="/img/r2_report5b61ee20eb0ac.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="Relâche: The Limiñanas à la Salle des Fêtes du Grand Parc" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/ourgirlstrangertoday.html" >
     <img src="/img/r2_chro5b5b64afb8a74.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Our Girl - Stranger today&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;101 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Our Girl - Stranger today" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/unmurmureplusquemurjamaisdansledurethautementfrequentepoursonedition2018.html" >
     <img src="/img/r2_report5b4cc97359b0a.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="Un Murmure plus que mûr, jamais dans le dur et hautement fréquenté, pour son édition 2018..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/dscapresdautresplacessamariennesconquiertsaintriquier.html" >
     <img src="/img/r2_report5b4797c125ab2.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="DSC, après d&#039;autres places samariennes, conquiert Saint Riquier..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/live-report/ler4pourses20ansnerentrepasdanslerangetgagnedugalon.html" >
     <img src="/img/r2_report5b478f1074664.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Le R4, pour ses 20 ans, ne rentre pas dans le rang et gagne ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;live-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;2458 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Le R4, pour ses 20 ans, ne rentre pas dans le rang et gagne du galon..." /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/photo-report/festivalgarorock2018-jour2.html" >
     <img src="/img/r2_report5b43b97ebaf61.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;FESTIVAL GAROROCK 2018 - Jour 2&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;photo-report&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;211 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="FESTIVAL GAROROCK 2018 - Jour 2" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/materialgirlsleather.html" >
     <img src="/img/r2_chro5b3e57b967050.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Material Girls - Leather&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;171 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Material Girls - Leather" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/bancalcheribancalcheri.html" >
     <img src="/img/r2_chro5b3e4e3adc0bb.jpg" class="img_muzz4" onmouseover="montre('');" onmouseout="cache();" width="62" height="62" alt="Bancal Chéri - Bancal Chéri" /></a>
     </div><br style="clear:both" /></div> 
 </div>
</div>	
</div>
<div style="clear:both">&nbsp;</div>

</div>      </div>
</div>



      <div style="" id="footer"> 
   <div align="center">   
  <div id="menu_principal_bas">
        <a class="soustitre" href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a> |
        <a class="soustitre" href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a> |
        <a class="soustitre" href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a> |
        <a class="soustitre" href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a> |
        <a class="soustitre" rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a> |
        <a class="soustitre" href="/forumuzz/">FORUM</a>
  </div>
  </div>


<br style="clear:both"/>
<br style="clear:both"/>

<div style="z-index:10;position:relative;clear:both;float:left;border-right:solid 1px #666666;padding:0 15px;">
<h2>Articles les plus populaires</h2><p class="normalgris"><a href="/lezine/live-report/ler4pourses20ansnerentrepasdanslerangetgagnedugalon.html">Le R4, pour ses 20 ans, ne rentre pas dans le rang et gagne ...</a></p><p class="normalgris"><a href="/lezine/live-report/unmurmureplusquemurjamaisdansledurethautementfrequentepoursonedition2018.html">Un Murmure plus que mûr, jamais dans le dur et hautement ...</a></p><p class="normalgris"><a href="/lezine/chronik/keithkounabonsoirsherif.html">Keith Kouna - Bonsoir Shérif</a></p><p class="normalgris"><a href="/lezine/live-report/deszicophoniesisariennescompletespourleur23emeedition.html">Des Zicophonies isariennes complètes pour leur 23ème ...</a></p><p class="normalgris"><a href="/lezine/chronik/paulbissquelquescoupsdetelephone.html">Paul Biss - Quelques coups de téléphone</a></p><p class="normalgris"><a href="/lezine/chronik/laneteachingnottopray.html">LANE - Teaching not to pray</a></p> </div><div style="z-index:10;position:relative;clear:right;float:left;border-right:solid 1px #666666;padding: 0 15px;"> 
<h2>News les plus populaires</h2><p class="normalgris"><a href="/news/201806192731_fetedelamusique2018abordeaux">Fête de la musique 2018 à Bordeaux</a></p><p class="normalgris"><a href="/news/201806302739_queenofthemeadowwithdrawnclip">Queen Of The Meadow, &quot;Withdrawn&quot; (clip)</a></p><p class="normalgris"><a href="/news/201806182730_inaugurationdelanouvelleplagedeliboat">Inauguration de la nouvelle plage de l&#039;Iboat</a></p><p class="normalgris"><a href="/news/201806142728_lejosemdatchamandalaabordeauxfetelevin">Le JOSEM + Dätcha Mandala à Bordeaux fête le vin</a></p><p class="normalgris"><a href="/news/201807052742_ouvertureduloft33">Ouverture du Loft 33</a></p><p class="normalgris"><a href="/news/201806122725_lesplagespop2018">Les Plages Pop 2018</a></p> </div>

<div style="z-index:10;position:relative;float:right;width:35%;padding:0 15px;" >
<h2 align="right">A Propos de Muzzart</h2>
<p class="normalgris" align="justify">
<strong class="soustitre">MUZZART</strong> est LE <strong class="soustitre">webzine bordelais</strong> qui diffuse l'<a href="/news.html">actualit&eacute; musicale</a> 
des artistes de <strong>Bordeaux</strong> et d'ailleurs (<a href="/concert.html">concert Bordeaux</a>, <a href="/lezine/interview/">interviews</a>, <a href="/lezine/chronik/">chroniques</a>, <a href="/lezine/live-report/">live report</a>, <a href="/lezine/photo-report/">photo report</a>...). 
Le pari de <strong>Muzzart</strong> est de concilier <a href="/lezine.html">magazine musical</a> et <a href="/muzzariens/">site communautaire</a> afin de permettre aux <a href="/muzzariens/artiste/">artistes</a>, 
<a href="/muzzariens/groupe/">groupes</a> et <a href="/muzzariens/asso/">organisateurs de concerts</a> de se faire connaitre, de s'informer et d'informer sur toute la musique
sur Bordeaux. Devenir MUZZARIEN en vous <a rel="nofollow" href="/inscription.html">inscrivant gratuitement</a>. 
<a href="/contacts.html" rel="nofollow">Contacts MUZZART</a>. 
  </p>
  </div>
  <br />
  <div style="clear:both;" align="right" class="normalpetit">
  <br />
  <br style="clear:both"/>
  <a rel="nofollow" href="/about.html">A propos</a> -
  <a  rel="nofollow" href="/contacts.html">Contacts</a> - 
<!--
  <a href="/zyx/blog/">Blog</a> - 
!-->

  <a rel="nofollow" href="http://www.myspace.com/muzzart" title="Myspace MUZZART">Myspace</a> - 
  <a rel="nofollow" href="http://www.facebook.com/pages/MUZZART/41622678375" title="Facebook MUZZART">Facebook</a> -
  <a rel="nofollow" href="http://www.twitter.com/muzzart" title="Twitter MUZZART">Twitter</a> -
  <a rel="nofollow" href="http://www.dailymotion.com/group/muzzart" title="DAilymotion MUZZART">Dailymotion</a> -

  <a href="/plan_de_site.html">Plan de Site</a> - 
  <a  rel="nofollow" href="/mentions.html">Mentions l&eacute;gales</a> - 
  <a  rel="nofollow" href="/goodies.html">Goodies</a> - 
  <a rel="nofollow" href="http://www.xiti.com/xiti.asp?s=331029" title="WebAnalytics">

<script type="text/javascript">
<!--

Xt_param = 's=331029&p=/lezine/chronik/hilighttribetempleoflight.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img style="display:inline;vertical-align:middle" width="30" height="19" border="0" alt="" ';
Xt_i += 'src="http://logv144.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->

</script>
<object>
<noscript>
<div>Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv144.xiti.com/hit.xiti?s=331029&amp;p=" alt="WebAnalytics" /></div>
</noscript>
</object>
</a>
</div>
  <br style="clear:both"/>  
 </div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-2302633-1";
urchinTracker();
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>


</body>
</html>