<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Ex fulgur - noires sont les galaxies [MUZZART]</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="description" content="Ex fulgur - noires sont les galaxies : ," />
<meta name="keywords" content="Will Dum, Ex Fulgur,Noires sont les galaxies,Kerviniou Records" />

<link rel="image_src" href="/img/r_chro58af259a81421.jpg" />

<meta property="og:title" content="Ex fulgur - noires sont les galaxies"/>
<meta property="og:site_name" content="Muzzart"/>
<meta property="og:image" content="http://www.muzzart.fr/img/r_chro58af259a81421.jpg"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" href="http://feeds2.feedburner.com/NewsMuzzart" type="application/rss+xml" title="Actu concert, sortie album, clip video sur MUZZART" />
<link rel="alternate" href="http://feeds2.feedburner.com/ArticlesMuzzart" type="application/rss+xml" title="Derniers articles publi&eacute;s sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/muzzariens.xml" type="application/rss+xml" title="Derniers muzzariens inscrits sur MUZZART" />
<link rel="alternate" href="http://rss.muzzart.fr/concert.xml" type="application/rss+xml" title="Les concerts &agrave; ne pas louper sur MUZZART !" />
<link href="/muzzart_c2.css" rel="stylesheet" type="text/css" />
<meta name="robots" content="all" />
<link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
<script src="/scripts/prototype_c.js" type="text/javascript"></script>
<script src="/js/effects_c.js" type="text/javascript"></script>
<script src="/scripts/lightbox_c.js" type="text/javascript"></script>
<script src="/combo_c.js"  type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">var callsToOnUpdate = 0;</script>
<script src="/prototype.js" type="text/javascript"></script>
<script src="/scriptaculous.js" type="text/javascript"></script>
<script src="/combo.js" type="text/javascript"></script>
<script type="text/javascript" src="/autocompletion_muzz2.js"></script>

<script type="text/javascript" src="/autocompletion_zine.js"></script>


<script src="/validation.js" type="text/javascript"></script>
<script src="/muzzart_c.js"  type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
<script src="/le_zine.js"  type="text/javascript"></script>
</head>

<body >
<script src="http://connect.facebook.net/fr_FR/all.js" type="text/javascript"></script> 

<div id="curseur" class="infobulle"></div>
<div id="wrap">
	<div id="header">
		<div id="muzzart_titre">
			<p>
			<a href="/" title="Muzzart - Bordeaux webzine et concerts">
			<img src="/muzzart_001_3.gif" alt="MUZZART - Bordeaux webzine et concerts" />
            </a>
            </p>
      <p align="right" class="texte">Ex Fulgur - Noires sont les ...</p>
		</div>
  
		<div id="agenda_box"> 
          <div id="agenda_box2"> 
              <iframe frameborder="0" scrolling="no" src="/agenda_box2.html" width="445" height="80"></iframe> 
          </div>
        <div style="display:none;" id="idagenda"></div>
           <div style="height:15px;position: relative;background:url(/bas_agenda4.gif) bottom; z-index:1000;text-align: right; top: 0px;padding:4px;"><a class="normalgris" href="#" rel="nofollow" onclick="afficher_agenda('agenda');">+ de Concerts Bordeaux</a></div>
		</div>

<form action="/login" method="post">
          <div id="connexion" class="normalpetit">
            <input name="login" tabindex="1" type="text" class="tiny_input" size="18" value="login ou mail" onfocus="if (value == 'login ou mail') {value =''}" onblur="if (value == '') {value = 'login ou mail'}" />
            <input name="motdepasse" tabindex="2" class="tiny_input" type="password" size="10" value="motdepasse" 
            onfocus="if (value == 'motdepasse') {value =''}" onblur="if (value == '') {value = 'motdepasse'}" />
            <input type="submit" class="button2" value="OK" />
            <br /> <a  rel="nofollow" href="/motdepasseperdu" class="amiOn">Mot de passe perdu ?</a> - <a rel="nofollow" href="/inscription.html">S'inscrire</a>
          </div>
        </form>
    <div id="fb-root"></div>

    <script type="text/javascript">
      FB.init({appId: '111783810328', status: true,
               cookie: true, xfbml: true});
      FB.Event.subscribe('auth.login', function(response) {
        window.location.reload();
      });
    </script>
    

        <div id="menu_principal"> 
        <ul>
          <li class="first"><a href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a></li>
          <li><a href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a></li>
          <li><a href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a></li>
          <li><a href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a></li>
          <li><a rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a></li>
          <li><a href="/forumuzz/">FORUM</a></li>
          <li class="first">
			<form action=" http://search.muzzart.fr" id="cse-search-box">
				<div style="position:relative;top:-10px;top: -4px;left:28px">
				<input type="hidden" name="cx" value="006738910226612535237:vgh7dfbengk" />
				<input type="hidden" name="cof" value="FORID:9" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" style="font-size:15px" name="q" size="18" />
				<input style="width:90px;" class="button2" type="submit" name="sa" value="Rechercher" />
				</div>
			</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>

          </li>

        </ul>
       </div>

        <div class="soustitre" style="padding:4px;">
              <p style="float:left;"><a href="/" title="retour a l'accueil Muzzart"><img src="/home.png" alt="home" class="icone" /></a> &raquo; <a href="/lezine.html">le zine</a> &raquo; <a href="/lezine/chronik/">Chronique</a> &raquo; Ex Fulgur - Noires sont les ...</p>
        
     

      <!-- 

        <span class="titre" style="color:#333333;float:right;padding-right:10px;"><a title="Inscrivez-vous sur le site de MUZZART et devenez MUZZARIEN !" href="/inscription.html">Inscription</a></span>

      !-->

      <p style="float:right;" id="date_heure">Vendredi 24 F&eacute;vrier &agrave; 14:51</p>
      </div>
    </div>


      <div id="contenu" style="clear:both">
        <script type="text/javascript">
function GetId(id)
{
return document.getElementById(id);
}
var iii=false; // La variable i nous dit si la bulle est visible ou non
 
function move(e) {
  if(iii) {  // Si la bulle est visible, on calcul en temps reel sa position ideale
    if (navigator.appName!="Microsoft Internet Explorer") { // Si on est pas sous IE
    GetId("curseur").style.left=e.pageX + 5+"px";
    GetId("curseur").style.top=e.pageY + 10+"px";
    }
    else { // Modif proposÃ© par TeDeum, merci Ã  lui
    if(document.documentElement.clientWidth>0) {
	GetId("curseur").style.left=20+event.x+document.documentElement.scrollLeft+"px";
	GetId("curseur").style.top=10+event.y+document.documentElement.scrollTop+"px";
    } else {
	GetId("curseur").style.left=20+event.x+document.body.scrollLeft+"px";
	GetId("curseur").style.top=10+event.y+document.body.scrollTop+"px";
	     }
    }
  }
}
 
function montre(text) {

  if(iii==false) {
  
  GetId("curseur").style.visibility="visible"; // Si il est cacher (la verif n'est qu'une securitÃ©) on le rend visible.
  GetId("curseur").innerHTML = text; // Cette fonction est a amÃ©liorer, il parait qu'elle n'est pas valide (mais elle marche)
  iii=true;
  }
}
function cache() {
if(iii==true) {
GetId("curseur").style.visibility="hidden"; // Si la bulle etais visible on la cache
iii=false;
}
}
document.onmousemove=move; // des que la souris bouge, on appelle la fonction move pour mettre a jour la position de la bulle.
</script>
<div id="contenu_muzz"><div id="gauche_muzz2">		

  <div id="tabsC">
    <ul>
      <li id="all" class="current" ><a href="/lezine/chronik/exfulgurnoiressontlesgalaxies.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29"><span>Tous</span></a></li>
      <li id="chronik"><a href="#" onclick="zine_onglet('chronik');"><span>Chroniques</span></a></li>
      <li id="itw"><a href="#" onclick="zine_onglet('itw');"><span>Interviews</span></a></li>
      <li id="live-report"><a href="#" onclick="zine_onglet('live-report');"><span>Live Report</span></a></li>
      <li id="photo-report"><a href="#" onclick="zine_onglet('photo-report');"><span>Photo Report</span></a></li>
      <li id="snap"><a href="#" onclick="zine_onglet('snap');"><span>SNAP !</span></a></li>
    </ul>
  </div>
<br style="clear:both;"/>
<div style="background:#EEEEEE url(/fond_degrad.jpg) repeat-x bottom left;padding:5px;border:1px solid #999999;">
			<div id="muzz_zine">
<!-- google_ad_section_start --> 
<div style="float:left;margin:6px 12px;"><img src="http://www.muzzart.fr/img/r_chro58af259a81421.jpg" class="img_muzz" alt="Ex Fulgur - Noires sont les galaxies"/></div><h2>Ex Fulgur</h2><div class="sous_titre">Noires sont les galaxies</div><div class="sous_titre">2017 - Kerviniou Records/Detonic Recordings/Le Secret</div><div><img src="http://www.muzzart.fr/star3.5.png" alt=""/></div><div class="normalpetit">149 lectures</div>  <div align="right" class="normalpetit">
    Faites tourner l'info : 
<g:plusone size="small" count="false"></g:plusone>
    <a title="Faites tourner l'info sur Facebook !" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muzzart.fr/lezine/chronik/exfulgurnoiressontlesgalaxies.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29&amp;t=Ex+Fulgur+-+Noires+sont+les+galaxies"><img src="http://www.muzzart.fr/facebook.png" class="icone" alt="soumettre &agrave; FACEBOOK" /></a>
    <a title="Faites tourner l'info sur Myspace !" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.muzzart.fr/lezine/chronik/exfulgurnoiressontlesgalaxies.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29&amp;t=Ex+Fulgur+-+Noires+sont+les+galaxies"><img src="http://www.muzzart.fr/myspace.png" class="icone" alt="soumettre &agrave; MYSPACE" /></a>
    <a title="Faites tourner l'info sur Twitter !" href="http://twitter.com/home?status=Lire+sur+Muzzart+%3A+http%3A%2F%2Fwww.muzzart.fr/lezine/chronik/exfulgurnoiressontlesgalaxies.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29"><img src="http://www.muzzart.fr/twitter.png" class="icone" alt="soumettre &agrave; TWITTER" /></a> </div><div class="soustitre" align="right"><a href="/warning_login" rel="nofollow" class="amiOn" ><img src="/comment_add.png" class="icone" alt=""/>Ajouter un Commentaire</a></div><div style="display:inline;text-align:right;">
  <div class="fb-like" data-href="http://www.muzzart.fr/lezine/chronik/exfulgurnoiressontlesgalaxies.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29\" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-font="verdana"></div>
  </div>
  <hr /><div style="font-size:14px;padding:3px;background:#EEEEEE url(http://www.muzzart.fr/fond_degrad.jpg) repeat-x bottom left"><br /><div style="text-align: justify;">Deux mecs, une fille. Tous les trois fan de no wave et de post punk ère 80&#39;s, mais aussi de noise des 90&#39;s. Rennais, qui plus est, et bien entendu tous les trois "hors-sentiers", vu leur pedigree.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">C&#39;est <b>Ex Fulgur</b>, trio dont il m&#39;importait de parler tant sa démarche est singulière. Jugez donc; <font size="3">Odilon Violet</font>, comédien/écrivain, concocte des textes prestement mis en musique par <font size="3">Saïtam</font> (<b><font face="Times New Roman, Times, serif">We Only Said</font></b>) et <font size="3">Mistress Bomb H</font> (<b><font face="Times New Roman, Times, serif">Mistress Bomb H</font></b>, <b><font face="Times New Roman, Times, serif">Daniel Paboeuf Unity</font></b>). A l&#39;arrivée, on obtient une album où s&#39;entrecroisent le chant de Violet, les machines de Saïtam et la guitare de Mistress. Ce bric à brac fait bon ménage et enfante un rendu minimal, cold, appelé "frontwave". On le nomme <b><font color="#333333">Noires sont les galaxies</font></b> (référence à une série française "non-sérénisante" datant de 1981), on l&#39;enrobe d&#39;une étrangeté textuelle et musicale dignes de ses créateurs, on l&#39;affuble de huit morceaux noirs tant dans le verbe que dans la mise en musique, et voilà un opus précieux, hors-normes, qu&#39;on écoutera avec le sentiment d&#39;avoir entre les fouilles un truc à part.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Il groove dans sa noirceur, raconte de façon presque guillerette des faits dramatiques (<i>Tentative de restitution de tous ceux qui sont morts avant 2133</i>). Noir est le propos, groovy il est, avec un son de basse entêtant et un bruitisme bien assumé. Qu&#39;on opte pour un canevas lent et dark (<i>No way to get out</i>), ou qu&#39;on se fasse plus vivace (<i>Un truc dans le genre</i>) en laissant l&#39;instrumentation dévier et groover, partir dans des embardées célestes comme dans des phases bien plus percutantes, le résultat est probant. On apprécie d&#39;autant plus qu&#39;Ex Fulgur évite les chemins balisés. <i>Notre chimie du pétrole</i>, en amorce, en apporte la démonstration; on n&#39;est pas, avec ces gens-là, chez Drucker. Noires sont les galaxies est placé au mitan des genres de prédilection du trio, qu&#39;il honore. Il invite aux trémoussements froids, séduit avec <i>Tu n&#39;es pas un chapeau mon amour</i> et son break soudain, puis <i>Nous sommes des dieux</i> et ses sons inquiétants, son climat en phase avec les mots de d&#39;Odilon. <i>Embrase-moi</i> lui succède sur une note plus légère, aérienne, bardée de sonorités qui génèrent un trip. Et à l&#39;issue, <i>Horizons bruns</i> fait place à un tempo ralenti, au terme d&#39;une première oeuvre notable aux airs de pied de nez grandement réussi aux convenances et à l&#39;optimisme béât affiché par certains dans la sphère sociétale.</div><div><br /></div><div><a href="http://exfulgur.bandcamp.com/releases"><b><font color="#666666">Bandcamp Ex Fulgur</font></b></a></div></div><div align="right"><em>Par <a href="/willdum" rel="nofollow" class="normalgris">Will Dum</a>, le 23/02/2017 - muzzart</em></div> 
	   <div class="fb-comments" data-href="http://www.muzzart.fr/lezine/chronik/exfulgurnoiressontlesgalaxies.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29" data-num-posts="4" data-width="528"></div>
	   <!-- google_ad_section_end -->
</div> </div><div class="soustitre" align="right"><a href="/warning_login" rel="nofollow" class="amiOn" ><img src="/comment_add.png" class="icone" alt=""/>Ajouter un Commentaire</a></div>	</div>
	<div id="droite_muzz2">


<div class="cadre_muzz"><div style="padding:5px" align="right">
   
    <a href="/willdum" class="soustitre">
    <img src="/media/photo/pico_photo4741e302cb3bd.jpg" class ="img_muzz" style="float:left;padding:3px" alt="Will Dum" />
    </a>
     <h3>L'auteur REDAK</h3><a href="/willdum" class="titre2">Will Dum</a><p></p>
    <div style="clear:both"><a href="javascript:afficher('0');" rel="nofollow" class="normalpetit"><img src="/der.gif" name="bt0" class="icone" onclick="if(this.blur)this.blur()" border="0" id="bt0" alt="" />voir ses autres articles</a></div>
    <div><div style="display:none;" name="id0" id="id0"><div style="margin:1px;float:left">
     <a href="/lezine/chronik/thepsychoticmonkssilenceslowlyandmadlyshines.html" >
     <img src="/img/r2_chro58aea72c195fd.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;The Psychotic Monks - Silence ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;363 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="The Psychotic Monks - Silence slowly and madly shines" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/mnemotechnicweapons.html" >
     <img src="/img/r2_chro58aea0544a404.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Mnemotechnic - Weapons&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;101 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Mnemotechnic - Weapons" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/violettpimanifestecontrelapeur.html" >
     <img src="/img/r2_chro58adf3f050d39.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;VioleTT Pi - Manifeste contre ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;326 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="VioleTT Pi - Manifeste contre la peur" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/dacapoohmylady.html" >
     <img src="/img/r2_chro58addced78d43.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Da Capo - Oh, my lady&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;160 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Da Capo - Oh, my lady" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/rosedarlingep.html" >
     <img src="/img/r2_chro58ad5a545c863.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Rose Darling - EP&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;92 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="Rose Darling - EP" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/johnmilkparisshowsomelove.html" >
     <img src="/img/r2_chro58ad502b7512e.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;John Milk - Paris show some ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;258 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="John Milk - Paris show some love" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/aftercrashlostmemories.html" >
     <img src="/img/r2_chro58ad472a02284.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;After Crash - # Lost memories&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;100 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="After Crash - # Lost memories" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/leffondraslesflavescences.html" >
     <img src="/img/r2_chro58ac96c356f52.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;L&amp;#039;Effondras - Les ...&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;348 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="60" height="60" alt="L&#039;Effondras - Les flavescences" /></a>
     </div><br style="clear:both" /></div></div>
    </div></div>
<div class="cadre_muzz" style="padding:4px" id="google_translate_element"></div><script>

function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'fr',
    includedLanguages: 'de,en,es,fr',
    gaTrack: true,
    gaId: 'UA-2302633-1',
    layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL
  }, 'google_translate_element');
}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

  <!-- ++Begin Video Search Control Wizard Generated Code++ -->
  <!--
  // Created with a Google AJAX Search Wizard
  // http://code.google.com/apis/ajaxsearch/wizards.html
  -->

  <!--
  // The Following div element will end up holding the Video Search Control.
  // You can place this anywhere on your page.
  -->
  <div style="margin-top:5px;padding:5px;background: #EEEEEE url(/fond_degrad.jpg) bottom no-repeat;border:#666666 solid 1px;">
  <div id="videoControl">
    <span style="color:#676767;font-size:11px;margin:10px;padding:4px;">Chargement ... </span>
  </div>
</div>
  <!-- Ajax Search Api and Stylesheet
  // Note: If you are already using the AJAX Search API, then do not include it
  //       or its stylesheet again
  //
  // The Key Embedded in the following script tag is designed to work with
  // the following site:
  // http://foxi.muzzart.fr
  -->
  <script src="http://www.google.com/uds/api?file=uds.js&v=1.0&source=uds-vsw&key=ABQIAAAAHv7199yH91UxNPZshpSQARRDgH_3AhU2xkVcJSRQWvu_AiNAbhQGTveOVo0S-4h_jTntl8-LpplKyw"
    type="text/javascript"></script>


  <!-- Video Search Control and Stylesheet -->
  <script type="text/javascript">
    window._uds_vsw_donotrepair = true;
  </script>
  <script src="http://www.google.com/uds/solutions/videosearch/gsvideosearch.js?mode=new"
    type="text/javascript"></script>
 
  <style type="text/css">

    @import url("http://www.google.com/uds/solutions/videosearch/gsvideosearch.css");
.results_gsvsc div.video-result_gsvsc img {
cursor:pointer;
wdith:100%;
}

.results_gsvsc div.video-result_gsvsc {
background-color:#000000;
border-style:solid;
border-width:1px;
text-align:center;
width:100%;
height:75px;
}

  </style>

  <script type="text/javascript">
    function LoadVideoSearchControl() {
      var options = {
        twoRowMode : true
      };
      var videoSearch = new GSvideoSearchControl(
                              document.getElementById("videoControl"),
                              [{ query : "Ex Fulgur"}], null, null, options);
    }
    // arrange for this function to be called during body.onload
    // event processing
    GSearch.setOnLoadCallback(LoadVideoSearchControl);
  </script>

  
<!-- --End Video Search Control Wizard Generated Code-- -->
    <br />

<fb:fan profile_id="41622678375" show_faces="false" header="false" stream="false" connections="10" width="305"></fb:fan>

<div class="cadre_muzz">
<h4>Rechercher un article</h4>
<div id="choix_article">
<input name="nom_zine" id="nom_zine" type="text" size="31"/>
<div class="update" id="nom_zine_update"></div>
</div>
<div id="muzz_infos"></div>
<input type="hidden" name="nom_zine_id" id="nom_zine_id" value="" />
</div><br />    		<div style="margin-top:5px;padding:5px;background:url(/fond_degrad.jpg) bottom;border:#666666 solid 1px;">
	<a href="http://feeds2.feedburner.com/ArticlesMuzzart" title="Abonnez-vous aux Articles de Muzzart" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="border:0;display:inline"/></a>
  &nbsp;<a href="http://feeds2.feedburner.com/ArticlesMuzzart" title="Abonnez-vous aux Articles de Muzzart" class="soustitre" rel="alternate" type="application/rss+xml">Abonnez-vous aux Articles Muzzart</a>
	<form style="text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ArticlesMuzzart', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
  <p class="normalpetit">Recevez les Articles par mail:</p>
  <input type="text" style="width:230px" name="email"/>
  <input type="hidden" value="ArticlesMuzzart" name="uri"/>
  <input type="hidden" name="loc" value="en_US"/><input class="button" type="submit" value="Ok" />
  <p class="normalgris">D&eacute;livr&eacute; par <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>

<script type="text/javascript"><!--
 amzn_cl_tag="muzzart-21";
 amzn_cl_max_links=5;
 amzn_cl_border_color="AAAAAA";
 amzn_cl_bg_color="EEEEEE";
 amzn_cl_categories="b";
//--></script>
<script type="text/javascript" src="http://cls.assoc-amazon.fr/fr/s/cls.js"></script>

<script type="text/javascript">
new Ajax.Autocompleter ('nom_zine',
                        'nom_zine_update',
                        '/autocompletion_zine.php',
                        {
                                method: 'post',
                                paramName: 'nom_zine',
                                afterUpdateElement: ac_zine_return
                        });
</script>	

<br >



<div class="cadre_muzz">
 <h4>Les derniers Articles</h4>
 <div><div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/thepsychoticmonkssilenceslowlyandmadlyshines.html" >
     <img src="/img/r2_chro58aea72c195fd.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;The Psychotic Monks - Silence slowly and madly shines&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;363 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="The Psychotic Monks - Silence slowly and madly shines" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/mnemotechnicweapons.html" >
     <img src="/img/r2_chro58aea0544a404.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Mnemotechnic - Weapons&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;101 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Mnemotechnic - Weapons" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/violettpimanifestecontrelapeur.html" >
     <img src="/img/r2_chro58adf3f050d39.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;VioleTT Pi - Manifeste contre la peur&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;326 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="VioleTT Pi - Manifeste contre la peur" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/itw/milosunpluggedsultan.html" >
     <img src="/img/r2_itw58adf4e49a155.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Milos Unplugged, &amp;quot;Sultan&amp;quot;&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;itw&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;151 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Milos Unplugged, &quot;Sultan&quot;" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/dacapoohmylady.html" >
     <img src="/img/r2_chro58addced78d43.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Da Capo - Oh, my lady&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;160 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Da Capo - Oh, my lady" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/rosedarlingep.html" >
     <img src="/img/r2_chro58ad5a545c863.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Rose Darling - EP&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;92 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Rose Darling - EP" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/johnmilkparisshowsomelove.html" >
     <img src="/img/r2_chro58ad502b7512e.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;John Milk - Paris show some love&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;258 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="John Milk - Paris show some love" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/aftercrashlostmemories.html" >
     <img src="/img/r2_chro58ad472a02284.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;After Crash - # Lost memories&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;100 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="After Crash - # Lost memories" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/leffondraslesflavescences.html" >
     <img src="/img/r2_chro58ac96c356f52.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;L&amp;#039;Effondras - Les flavescences&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;348 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="L&#039;Effondras - Les flavescences" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/slowjoethegingeraccidentletmebegone.html" >
     <img src="/img/r2_chro58ac8b5743c18.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Slow Joe &amp;amp; the Ginger Accident - Let me be gone&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;126 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Slow Joe &amp; the Ginger Accident - Let me be gone" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/owun25.html" >
     <img src="/img/r2_chro58abfb89f1dca.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Owun - 2.5&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;101 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Owun - 2.5" /></a>
     </div><div style="margin:1px;float:left">
     <a href="/lezine/chronik/modernenglishtakemetothetrees.html" >
     <img src="/img/r2_chro58abf58e9b46e.jpg" class="img_muzz4" onmouseover="montre('&lt;h3&gt;Modern English - Take me to the trees&lt;/h3&gt;&lt;div&gt;&lt;span class=&quot;normalgris&quot;&gt;chronik&lt;/span&gt; - &lt;span class=&quot;normalpetit&quot;&gt;82 lectures&lt;/span&gt;&lt;/div&gt;');" onmouseout="cache();" width="62" height="62" alt="Modern English - Take me to the trees" /></a>
     </div><br style="clear:both" /></div> 
 </div>
</div>	
</div>
<div style="clear:both">&nbsp;</div>

</div>      </div>
</div>



      <div style="" id="footer"> 
   <div align="center">   
  <div id="menu_principal_bas">
        <a class="soustitre" href="/news.html" title="Les news musicale : Sortie d'album, Actu / Concert, Clip Video">NEWS</a> |
        <a class="soustitre" href="/lezine.html" title="L'actu musicale : Articles, Chroniques, Interview, Live reports">Le ZINE</a> |
        <a class="soustitre" href="/concert.html" title="Tous les concerts, soir&eacute;es, festivals pr&egrave;s de chez vous">CONCERTS</a> |
        <a class="soustitre" href="/muzzariens/" title="D&eacute;couvrez les membres du site de Muzzart">MUZZARIENS</a> |
        <a class="soustitre" rel="nofollow" href="/media.html" title="Tous les contenus Media du site MUZZART : BLOG, AUDIO,PHOTO ...">MEDIA</a> |
        <a class="soustitre" href="/forumuzz/">FORUM</a>
  </div>
  </div>


<br style="clear:both"/>
<br style="clear:both"/>

<div style="z-index:10;position:relative;clear:both;float:left;border-right:solid 1px #666666;padding:0 15px;">
<h2>Articles les plus populaires</h2><p class="normalgris"><a href="/lezine/live-report/lecoupdesemoncesarahwpapsunalalunedespirates.html">Le coup de semonce Sarah W.Papsun à la Lune des Pirates...</a></p><p class="normalgris"><a href="/lezine/itw/romainhumeauinterview.html">Romain Humeau, interview</a></p><p class="normalgris"><a href="/lezine/itw/straybirdinterview.html">Straybird, interview</a></p><p class="normalgris"><a href="/lezine/chronik/metroverlainemetroverlaine.html">Metro Verlaine - Metro Verlaine</a></p><p class="normalgris"><a href="/lezine/live-report/slyausaintpierreaabbeville.html">Sly au Saint Pierre à Abbeville...</a></p><p class="normalgris"><a href="/lezine/chronik/edgarpersona.html">Edgär - Persona</a></p> </div><div style="z-index:10;position:relative;clear:right;float:left;border-right:solid 1px #666666;padding: 0 15px;"> 
<h2>News les plus populaires</h2><p class="normalgris"><a href="/news/201701182431_motoramahardtimesclipconcertsenfrance2017">Motorama, &quot;Hard Times&quot; (clip) + concerts en France ...</a></p><p class="normalgris"><a href="/news/201701052422_anniversairedelaccordeur">Anniversaire de l&#039;Accordeur</a></p><p class="normalgris"><a href="/news/201701182430_jameslegblackbirdhillhenricaraguelaukrakatoa">James Leg + Blackbird Hill + Henri Caraguel au Krakatoa</a></p><p class="normalgris"><a href="/news/201701032418_festivalbordeauxrock2017">Festival Bordeaux Rock 2017</a></p><p class="normalgris"><a href="/news/201701212432_piersfacciniabordeauxrocherdepalmer">Piers Faccini à Bordeaux (Rocher de Palmer)</a></p><p class="normalgris"><a href="/news/201701092423_samdisck2aukrakatoa">Samdisck #2 au Krakatoa</a></p> </div>

<div style="z-index:10;position:relative;float:right;width:35%;padding:0 15px;" >
<h2 align="right">A Propos de Muzzart</h2>
<p class="normalgris" align="justify">
<strong class="soustitre">MUZZART</strong> est LE <strong class="soustitre">webzine bordelais</strong> qui diffuse l'<a href="/news.html">actualit&eacute; musicale</a> 
des artistes de <strong>Bordeaux</strong> et d'ailleurs (<a href="/concert.html">concert Bordeaux</a>, <a href="/lezine/interview/">interviews</a>, <a href="/lezine/chronik/">chroniques</a>, <a href="/lezine/live-report/">live report</a>, <a href="/lezine/photo-report/">photo report</a>...). 
Le pari de <strong>Muzzart</strong> est de concilier <a href="/lezine.html">magazine musical</a> et <a href="/muzzariens/">site communautaire</a> afin de permettre aux <a href="/muzzariens/artiste/">artistes</a>, 
<a href="/muzzariens/groupe/">groupes</a> et <a href="/muzzariens/asso/">organisateurs de concerts</a> de se faire connaitre, de s'informer et d'informer sur toute la musique
sur Bordeaux. Devenir MUZZARIEN en vous <a rel="nofollow" href="/inscription.html">inscrivant gratuitement</a>. 
<a href="/contacts.html" rel="nofollow">Contacts MUZZART</a>. 
  </p>
  </div>
  <br />
  <div style="clear:both;" align="right" class="normalpetit">
  <br />
  <br style="clear:both"/>
  <a rel="nofollow" href="/about.html">A propos</a> -
  <a  rel="nofollow" href="/contacts.html">Contacts</a> - 
<!--
  <a href="/zyx/blog/">Blog</a> - 
!-->

  <a rel="nofollow" href="http://www.myspace.com/muzzart" title="Myspace MUZZART">Myspace</a> - 
  <a rel="nofollow" href="http://www.facebook.com/pages/MUZZART/41622678375" title="Facebook MUZZART">Facebook</a> -
  <a rel="nofollow" href="http://www.twitter.com/muzzart" title="Twitter MUZZART">Twitter</a> -
  <a rel="nofollow" href="http://www.dailymotion.com/group/muzzart" title="DAilymotion MUZZART">Dailymotion</a> -

  <a href="/plan_de_site.html">Plan de Site</a> - 
  <a  rel="nofollow" href="/mentions.html">Mentions l&eacute;gales</a> - 
  <a  rel="nofollow" href="/goodies.html">Goodies</a> - 
  <a rel="nofollow" href="http://www.xiti.com/xiti.asp?s=331029" title="WebAnalytics">

<script type="text/javascript">
<!--

Xt_param = 's=331029&p=/lezine/chronik/exfulgurnoiressontlesgalaxies.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+ArticlesMuzzart+%28Article+MUZZART%29';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img style="display:inline;vertical-align:middle" width="30" height="19" border="0" alt="" ';
Xt_i += 'src="http://logv144.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->

</script>
<object>
<noscript>
<div>Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv144.xiti.com/hit.xiti?s=331029&amp;p=" alt="WebAnalytics" /></div>
</noscript>
</object>
</a>
</div>
  <br style="clear:both"/>  
 </div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-2302633-1";
urchinTracker();
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>


</body>
</html>